Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Température d'eau octavia 3 5E


Messages recommandés

Bonjour à tous, je possède une octavia 3 de septembre 2014, moteur 1.6 tdi 105ch, 124000 kms.

Depuis peu et de temps en temps, j'ai l'aiguille de température d'eau qui monte au delà de 90. C'est vraiment aléatoire et pas tous les jours. En effet l'aiguille au tableau de bord monte soudainement au delà de 90, je relâche alors l'accélérateur et elle redescend jusque 90 et ne bouge plus, j' ai eu une seul fois le message surchauffe moteur au tdb et il est reparti aussi vite et l'aiguille à repris ça place.

C'est vraiment aléatoire, exemple : j'ai pu revenir de vacances sans probleme, sans rien constater (880km), et sur un parcours de 20km elle me fait le problème.

Je n'ai aucune perte de liquide de refroidissement, la température d'huile au tdb est à 90 degrés à peine quand le problème se présente.

J'aimerai savoir si quelqu'un a eu se problème et ce qu'il a effectué pour ne plus avoir se problème.

Merci.

Lien à poster
Partager sur d’autres sites
Invité §Ano881Ye

Bonjour à tous, je possède une octavia 3 de septembre 2014, moteur 1.6 tdi 105ch, 124000 kms.

Depuis peu et de temps en temps, j'ai l'aiguille de température d'eau qui monte au delà de 90. C'est vraiment aléatoire et pas tous les jours. En effet l'aiguille au tableau de bord monte soudainement au delà de 90, je relâche alors l'accélérateur et elle redescend jusque 90 et ne bouge plus, j' ai eu une seul fois le message surchauffe moteur au tdb et il est reparti aussi vite et l'aiguille à repris ça place.

C'est vraiment aléatoire, exemple : j'ai pu revenir de vacances sans probleme, sans rien constater (880km), et sur un parcours de 20km elle me fait le problème.

Je n'ai aucune perte de liquide de refroidissement, la température d'huile au tdb est à 90 degrés à peine quand le problème se présente.

J'aimerai savoir si quelqu'un a eu se problème et ce qu'il a effectué pour ne plus avoir se problème.

Merci.

 

si vous avez pas aucune perte de l'eau de refroidissement , vérifier :

 

-le ventilateur si il fonctionne normal ,et surtout au temps de problème de surchauffe de moteur.

-le manomètre de la température , changer si possible pour bien déterminer le problème.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...