Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C3 1.4 HDI s'arrête et ne démarre plus


xiyo
 Partager

Messages recommandés

Hello amis mécano =)

 

Je viens vous demandez votre aide car la C3 HDI de mon amie va me rendre fou!!!

 

Il y a deux semaine de cela, la voiture se coupe seule en roulant, elle la redémarre elle repart, cela dure quelque minutes s'arrête et ne démarrer plus... Je la passe au diag (ELM 327) code erreur P1351 qui ferait état d'un problème de préchauffage. Bref peu convaincu entre le préchauffage et l'arret de la voiture en roulant, je passe à autre chose. J'essaye pas acquis de conscience une batterie neuve, cela ne change bien évidemment rien la voiture ne veut plus démarrer du tout. Coup de poker j'achete un capteur vilebrequin et un capter arbre à came (neuf) et la premier coup de clefs la voiture démarre.

 

Quelque jours se passent et la rebelote, la voiture se coupe en roulant, et à nouveau plus moyen de démarrer..... Une idée??? Quelqu’un sait qui gère ces deux capteurs??? Y a t'il un relai ou fusible à vérifier???

 

J'apporte un élément en plus (cela serait il lier?). Il y a 2 mois la voitures faisait des choses bizarre: Le fusibles du moteur lave glace cassait et tenait 2-3jours, la fenêtre AVG ne s'ouvrait plus, la direction assistée se coupait et se remettait en roulant. Bref tous les signes d'une fausse masse. J'ai démonté toutes les fiches de masses qui partent de la batterie et vont sur la boite et la carrosserie, j'ai bien poncé les cosse et le supports et les problèmes avaient tous d'un coup disparu. Enfin voila ne sait on jamais si cela peut aider dans votre diagnostic?

 

 

Merci davance pour votre aide =)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano600vY

Hello amis mécano =)

 

Je viens vous demandez votre aide car la C3 HDI de mon amie va me rendre fou!!!

 

Il y a deux semaine de cela, la voiture se coupe seule en roulant, elle la redémarre elle repart, cela dure quelque minutes s'arrête et ne démarrer plus... Je la passe au diag (ELM 327) code erreur P1351 qui ferait état d'un problème de préchauffage. Bref peu convaincu entre le préchauffage et l'arret de la voiture en roulant, je passe à autre chose. J'essaye pas acquis de conscience une batterie neuve, cela ne change bien évidemment rien la voiture ne veut plus démarrer du tout. Coup de poker j'achete un capteur vilebrequin et un capter arbre à came (neuf) et la premier coup de clefs la voiture démarre.

 

Quelque jours se passent et la rebelote, la voiture se coupe en roulant, et à nouveau plus moyen de démarrer..... Une idée??? Quelqu’un sait qui gère ces deux capteurs??? Y a t'il un relai ou fusible à vérifier???

 

J'apporte un élément en plus (cela serait il lier?). Il y a 2 mois la voitures faisait des choses bizarre: Le fusibles du moteur lave glace cassait et tenait 2-3jours, la fenêtre AVG ne s'ouvrait plus, la direction assistée se coupait et se remettait en roulant. Bref tous les signes d'une fausse masse. J'ai démonté toutes les fiches de masses qui partent de la batterie et vont sur la boite et la carrosserie, j'ai bien poncé les cosse et le supports et les problèmes avaient tous d'un coup disparu. Enfin voila ne sait on jamais si cela peut aider dans votre diagnostic?

 

 

Merci davance pour votre aide =)

 

 

 

 

Bonjour jai le même soucis avec ma c3 pourriez vous me dire si vous aviez trouver le soucis cordialement

Lien vers le commentaire
Partager sur d’autres sites

Alors me concernant j'ai aussi une C3 1,4 HDI et tout comme toi la voiture roule et s'arrête quand elle veut j'ai changé le BSM et malheureusement malgré cela elle continue de caler lorsque je roule refuse de démarrer pendant une journée je vais essayer de changer le capteur PMH et je vous dit quoi .

 

Je t'envoie le lien d'une vidéo YouTube que je viens de regarder et je vais essayer de voir demain avec moteur allumé si je touche sur le capteur PMH ou les fils si la voiture cale.... ( en espérant que la voiture cale bien lorsque je touche les fils cela veut dire que j'ai juste les vaisseaux à changer) lool

 

La video youtube:

 

https://youtu.be/Yl00Ab9uqdg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

C3
×
×
  • Créer...