Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne ventilateur et climatisation


Invité §Ano306Pj

Messages recommandés

Invité §Ano306Pj

Bonsoir,

 

je viens vers vous pour une panne subite du ventilateur et de la clim sur ma C3 Picasso de juin 2009.

Circonstances: tout marchait normalement; mais ces derniers jours, il a énormément plu et lorsque ma femme a mis le ventilo et la clim en marche pour désembuer le parebrise, aucun souffle n'est sorti des volets d'aération, aucun bruit non plus. Les boutons fonctionnent et s'allument , ... mais rien ne se passe, pas une miette de pulsion d'air!

 

des idées de la cause et possible intervention personnelle?

 

Merci!

@+

Lien à poster
Partager sur d’autres sites
Invité §Ano306Pj

bonjour,

les fusibles sont corrects;

pas pu trouver le relais par contre; un indice où il se trouve?

infos +: les trous d'évacuation d'eau de pare-brise étaient obstrués par de la saleté, donc rempli d'eau; le filtre à pollen est comme une éponge. Conséquences: infiltration et moquette mouillé coté passager .

J'ai désobstruer et nettoyer et mis le filtre à sécher.

Lien à poster
Partager sur d’autres sites

ton module est référencé 6441AA

 

il se trouve près du pulseur d'air (là sur l'éclaté, le boitier de ventilation est à l'envers, la partie que tu vois est celle tournée vers le compartiment moteur, donc tu comprends que cela se passe dans le tableau de bord, du côté conducteur)

 

j'ignore comment y accéder, si tu peux le faire en te contorsionnant aux pieds du conducteur, ou s'il faut déposer tout ou partie de la planche de bord

 

 

6441aa.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano306Pj

ah, super!

 

je vais déjà me renseigner sur le prix du module chez Citroën et voir comment accéder au module.

 

Je vais chercher en librairie un guide technique pour ce modèle pour m'aider éventuellement dans le démontage du TdB.

 

@+

Lien à poster
Partager sur d’autres sites
Invité §Ano306Pj

Bonsoir caloumthai,

mon pb est résolu!

 

mais ce n'est pas en ayant changé la pièce indiquée.

La ventilation et la clim ont refonctionné normalement après une journée et peut être aussi en trifouillant les connexions qui assuraient un mauvais contact.

Je me suis renseigné auprès du concessionnaire Citroën Guyane pour le prix du module; accroche- toi bien:180€ la pièce.

J'ai démonté les caches du coté conducteur et la boite à gants pour réperer d'abord le module avant achat et le faire moi-même; pas possible de le situer.

je décidai du coup de tester une nouvelle fois la ventilation et la clim; Miracle, ça s'est remis à fonctionner, chaud/froid; cool!

Voilà une sacrée économie!

Merci de ton aide précieuse et bien cordiale!

@+

Lien à poster
Partager sur d’autres sites

ah, tu es en Guyane... difficile en effet de se procurer des pièces adaptables, en règle générale les vendeurs de pièces en ligne sont frileux pour expédier dans les DOM

 

si c'est en trifouillant les câbles que c'est revenu, il faut trouver la connectique et la resserrer un peu, car si elle a eu une défaillance, c'est qu'elle a chauffé et que les cosses se sont dilatées.

 

pour moi, c'est la connectique du pulseur de ventilation lui même qui est en cause, là, je ne peux pas t'aider bien plus, mais il faudrait quand même essayer d'y regarder à l'occasion

 

bonne continuation à toi :jap:

Lien à poster
Partager sur d’autres sites

Bonjour à tous, je découvre ce forum car je rencontre exactement le même problème : bruit inhabituel de ventilation, bruit d'eau en tournant (eau stockée car l'évacuation sous le pare-brise était bouchée par des saletés)... j'ai enlevé les dites saletés, l'eau s'est évacuée mais depuis plus de ventilation du tout. :'-(

Je serai preneur de tout conseil qui m'éviterait de passer par un garagiste.

Lien à poster
Partager sur d’autres sites

Merci... mais entre mon message et votre réponse (1 an), j'ai fait faire la réparation ! :)

 

 

Bonjour,

 

Moi aussi sur ma c3 Picasso, infiltration d'eau à cause des 2 évacuations bouchées et depuis la ventilation ne fonctionne plus.... quelle pièce a été changé ? Car je lis de tout (pulseur, module pulseur, résistance ventilation.........).

Merci d'avance.

Lien à poster
Partager sur d’autres sites

Bonjour à tous et bonne année.

Comme je vois, je ne suis pas le seul à avoir eu le même problème, infiltration d'eau côté passager suite à un manque d'évacuation de l'eau venant du pare-brise.

Je reviens du garage pour détecter la panne et une facture de 104 euros rien que pour aspirer l'eau et le remplacement du filtre à pollen. La carpette était trempée.

Mais bon, la ventilation ne fonctionne toujours pas. D'après le mécano, il est possible que les balais du moteur soient oxydés et donc, il faut remplacer tout le boitier.

Si au moins je pouvais trouver un tuto pour accéder au boitier, ce serait déjà une bonne chose.

Lien à poster
Partager sur d’autres sites

 

Bonjour et bonne année

 

Pour votre info, j'ai laissé la C3 Picasso à l'abandon pendant 1 mois car cette ventilation me prenait la tête. Quand je me suis repenché sur le sujet, la ventilation refonctionnait.....je pense qu'il fallait que tout sèche..

Je sais pas si ça vous aidera mais en tout cas voici comment c'est passé mon cas.

Cordialement Aymeric

Lien à poster
Partager sur d’autres sites

merci pour votre réponse. Comme je suis allé au garage hier (4/1/2020) et que ma voiture est dans mon garage, je vais aussi espérer que tout sèche et que la ventilation re-fonctionne.

 

merci pour votre réponse. Comme je suis allé au garage hier (4/1/2020) et que ma voiture est dans mon garage, je vais aussi espérer que tout sèche et que la ventilation re-fonctionne.

 

 

 

Bonjour

Pareil pour moi bruit d'eau puis plus de ventilation.

Je viens de regarder sous le capot, en dessous du pare brise côté gauche la grille de ventilation s'enleve faciment sans rien casser .

Au fond il y a une buse ronde qui s'enleve et l'eau par instantanément.

Pour info je ne suis vraiment pas spécialiste donc c'est à la portée de tout le mon de et prend à peine 5mn.

Je vais laisser sécher et voir si ma ventilation refonctionne.

A suivre.

Merci pour vos messages qui m'ont bien aidé.

Lien à poster
Partager sur d’autres sites
Invité §Ano154rW

 

 

Bonjour

Pareil le même problème 3 Cm d'eau dans le siège passager ventilation ne fonctionne plus qui peux me dire si apres le séchage elle refonctionner ou dois je refaire qlq choses merci

[/quotemsg]

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...