Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Behisque 1.9 fuel!


Messages recommandés

"Bonjour à tous";

Hier j'ai eté voir çelle l@,pas trop loin et la curiosité aussi,!!!

BX 19 TGD,donc millieu de gamme,pas de DA,pas de centralisation,vitres manuelles,donc ph3,Année 10/90,AM91.

Code couleur EWTcs=Blanche?

212 OOO kms d'origine.

captur71.jpg

captur73.jpg

captur72.jpg

captur74.jpg

captur75.jpg

captur78.jpg

captur82.jpg

captur83.jpg

captur77.jpg

captur79.jpg

captur81.jpg

captur84.jpg

captur76.jpg

Le plus interressant:

captur80.jpg

Bon alors,deux défauts de rouilleCapot long tole,petit defaut de peinture dessus,c'est une seconde main,depuis 16 Ans,moteur gras,mais ne demarre pas,voir video,mais l'histoire est simple!

Le mr l'a prise pour aller aux courses(un papy de 82 ans)et il à vu une fumée sortir du moteur,et il à voulu l'arreter,mais il à du la faire caler en débrayant,le moteur ne s'arretait plus à la cléf.

Le radiateur à eté changé en Juillet dernier,le bocal est vide,ça se vide,mais ou,j'ai pas pu voir,puisqu'elle ne demarre pas.

Petite video:

2PI1wuYrFVc

J'ai enlevé le cache de la courroie de distribution,elle tourne,elle à eté changée,mais il ne sait plus quand,il doit retrouver les factures.La pompe HP tourne,les courroies sont en plaçe,mais c'est le gras sur le moteur,ou bien j'ai vu aussi un tuyau de gazole,les tuyaux tressé(comme j'ai changé sur le C15)qui est abimé,donc.

Pas de mayonnaise,niveau d'huile ok,certifié.

Les bougies de prechauffage ont un age inconnue,mais elle démarrait nickel avant.

Ca lui est arrivé en montée,à priori moteur tiede,vu qu'elle parcoure que des petits parcours.

Pas de fuites hydraulique

Deux pneus avant qui arrivent au témoins.

Le rapport du CT,elle est passée en Fevrier 17;

thumbn10.jpg

@ peine 50 kilometres depuis le CT,ça fait pas longtemps qu'elle est arretée.

A priori,pas d'avis de mecano,et il doit arreter de conduire.

A votre avis?Ca se voit qu'elle à eté entretenue.

Valable ou pas et si oui,a quel prix?

Juste Pour savoir!Je pense qu'il serait dommage qu'elle soit broyée.

Merçi.

Lien à poster
Partager sur d’autres sites

Me revoila.

500 pour une BX qui démarre pas, c'est trop cher. Ce serait pour moi j'essayerais à 250.

Vu l'état du compartiment moteur, elle a eu un bon nettoyage (on le voit à la boite).

Rouille au montant de pare-brise, c'est un classique mais à traiter rapidement.

Les sphères AV sont récentes mais on ne sait pas l'état de l'AR vu qu'elle ne démarre pas.

Par apport à la vidéo, les compressions sont bonnes. Pas de soucis de ce coté.

Après, des vérifications sont à faire du coté du GO. Si le filtre n'est pas bouché, prise d'air, si le GO arrive bien aux injos.....Bien sûr, pas devant le vendeur. :D

Pour un achat, faut toujours enfoncer le clou des choses négatives, noircir le tableau. C'est le jeu. :D :D

Lien à poster
Partager sur d’autres sites

Salut à tous.

 

Le moteur n'est pas endommagé...enfin d'après tes explications "moteur qui refusait de s'arrêter, puis qui refuse de démarrer". Je pense fortement à l'électrovanne d'arrêt.

Mais ça, tu peux le mettre dans la balance pour négocier le prix en disant "on sait pas si y-a des dégâts pour pouvoir le remettre en route, faut faire des recherches....." ;)

Lien à poster
Partager sur d’autres sites

C'est pas un turbo, comment aurait-il pu s'emballer? Ca, c'est ce que dit le p'tit vieux qui l'avait à ce moment là.

Attend l'avis d'autres experts comme @pti macdoul

Deja,et le conducteur dés qu'il à vu la fumée sortir,cause du baisse de LDR,à essayer de stopper.Je ne pense pas qu'elle aie surchauffé !

Lien à poster
Partager sur d’autres sites

Hello,

Je passe "vite fait" entre deux boulots ; comme dit centaure, 500€ pour une voiture qui ne démarre pas c'est trop cher. Pour rappel j'ai payé (sans négocier) ma BX 300€ ; une millésime diesel de 92 avec 200.000km ; clim, DA, rétro (droit) électrique ; avec attelage ; pas de rouille ni de bosses. Restaient à ma charge deux pneus, deux sphères et la distribution mais depuis je ne fais que rouler avec sans soucis, j'ai déjà fait plus de 5000km en quatre mois...

Lien à poster
Partager sur d’autres sites

Je viens de lire tout sa.

Le moteur qui fume et qui ne s’arrête pas a la clé c'est bizzare, l’électrovanne de stop peut être en cause y aurait t'il eu 2 panne en même temps ( électrovanne et jdc )

La fumée aurait pu provenir d'un thermostat coincé et d'une surchauffe du au non déclenchement du ventilo.

Difficile a dire comme sa.

Quand tu le lance a la clé il tourne au démarreur ou sa bloque ?

 

Il a peut être bouffé son huile et s'est emballé ou surchauffe et le joint de culasse a claqué au niveau des passage eau - cylindres ce qui pourait causé un blocage pur et simple du moteur ( vécu ).

Lien à poster
Partager sur d’autres sites

Salut à tous.

 

Dans l'état actuel des choses, c'est de la roulette Russe. Si c'est pas grand chose, faut malheureusement ne pas chercher à réparer devant le vendeur. Donc, on négocie le prix à la forte baisse et on rapatrie pour tenter une réparation en espérant que....

Si le prix reste trop élevé, on laisse tomber. Des BX, y-en a encore à la pelle. ;)

Lien à poster
Partager sur d’autres sites

Salut à tous.

 

Et donc, qui avait raison? Je suis de ceux qui te disait que le moteur n'avait rien car pas de turbo. Vrai......?

Le moteur claque un peu. Je pense que la pompe est très légèrement décalé. C'est pas grand chose et ça ne gène pas à la bonne marche.

A savoir si la courroie est à faire? Si elle est à faire, profite en pour la recaler. Quatre écrous à dévisser et on tourne le corps légèrement en avant ou arrière, moteur en marche (réglage à l'oreille). ;)

Lien à poster
Partager sur d’autres sites

Pour les bougies de préchauffe, vérifie si tu as du jus qui arrive au bougie. Un lampe témoin, un fil sur la masse, l'autre sur le culot et au moment ou tu tournes la clé pour préchauffer ta lampe doit s'allumer. Si pas d'allumage=boitier préchauffage (sur passage de roue droite). ;)

Si s'allume, alors bougies et ce serait les quatre. Aucune ne semble fonctionner car le moteur ne tousse pas du tout.

 

Edit: Encore un point, si boitier mort et pas les bougies, tu peux te dépanner en prenant un gros fil.

Tu mets le contact en préchauffe.

Tu vas au moteur, tu prends le gros fil que tu mets sur le culot d'une bougie, l'autre sur le positif, tu attends cinq-six secondes.

Tu vas démarrer. Elle va partir aussitôt.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...