Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
308

"Système Anti-pollution défaillant"


Player59
 Partager

Messages recommandés

Bonjour,

 

Enfin je me décide à poster mes problèmes rencontrés sur ma Peugeot 308 1,6 HDI 110 CV FAP...

 

Voilà les problèmes que je rencontre :

 

J'ai fais l'acquisition de ce véhicule il y a 1 an à 90 000 KM, aucun soucis jusque-là. Mais depuis maintenant 6 mois le voyant moteur ainsi que le message "Système antipollution défaillant" s'affichent. Le garagiste a tout d'abord pensé à mes bougies de préchauffage ou le boitier de préchauffage car lorsque je mets le contact mon voyant de préchauffage ne s'allume pas , et la voiture "broute" légèrement au démarrage .

De plus, il arrive que le voyant défaut moteur disparaisse (souvent lorsque je mets le plein de carburant...) puis apparaisse quelques jours plus tard voir même après 4-5 démarrage. J'ai remarqué aussi que quelque fois lorsque j’accélère brusquement sur l'autoroute, la voiture a tendance a effectué de légers trous dans l'accélération .

J'aurai voulu avoir votre avis, afin de m'éviter d'engager des réparations qui ne serviraient à rien...

Merci d'avance pour votre aide. :)

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 49
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Len126ON

Salut Gal111

 

As tu résolu ton problème ?

J'ai une 308 qui fait également des siennes. Trous à l'accélération.

Je n'ai pas de voyant au tableau de bord, en revanche j'ai effectué un Diag et j'ai le même code P1351 au calculateur moteur.

En défaut permanent.

 

Merci pour ton retour.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Oma451Cq

308 PEUGEOT

 

quand je marche avec la voiture un message s'affiche (systeme anti pollution defaillant )et la voiture etteindre jai change les injecteur mais le probleme reste (moteur vibre et fumer noir

Lien vers le commentaire
Partager sur d’autres sites

Invité §Lud838DE

Bonjour a tous et meilleurs voeux pour cette nouvelle année 2015.

Je suis le proprietaire d'une peugeot 308 1.6 16 v vti 120 ch.

Il y a 2 jours j'ai démarré ma voiture et juste au moment du demarrage le moteur s'est mis a brouter elle tournait sur 3 pattes et ventilo a fond. message sur odb" système antipollution defaillant" et voyant moteur sur le tableau de bord allumé. Je coupe de suite le moteur et le rallume. le redemarrage se fait nickel comme si de rien n'était. le message sur l'odb reste affiché car gardé en mémoire. Je contacte Peugeot qui me dit de passer pour faire un diag. resultat: code erreur p1339 raté de combustion sur cylindre n° 3. Le garagiste me dit de changer les bougies. j'avais fait 35000 kms avec. Peugeot préconise 60000 kms mais ce n'est pas exact d'apres le garagiste. il efface le message d'erreur et Je prends rdv car les bougies n'étaient pas en stock. je reviens cet apres midi et je fais changer les bougies. je demande ce qu'il y avait et sur une des bougies il s'etait formé un depot entre l 'électrode et la bougie. resultat de l'opération 88.48 € les 4 bougies main d'oeuvre comprise. :) . Le garage ne m'a meme pas fait payer le diag cooollllll.

Alors si cela vous arrive pensez aux bougies en priorité.

Si ce post pouvait aider quelqu'un j'en serai ravi.

Bonne route a tous

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano772Qk

Bonjour,

Je viens d allée au garage car ma voiture a le voyant moteur allumé, le système antillais pollution défaillant. Quand elle chauffe pieds au planché je ne dépasse pas les 90km/h

Il va me changer la vanne EGR apparement le problème est fréquent sur les 308.

Est ce pour vous la bonne solution, la facture est salé

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano870wQ

Bonjour moi jai une 308 2l hdi 136 de 2007 et elle m'affiche ce message depuis pratiquement le début. Jai déjà branché sur l'ordinateur au garage et il indiquait quil y avait trop de pression a l'injection. Effectivement la voiture coupe la puissance jusqu'à un arret a un stop par exemple. Le voyant s'allume toujours apres une brusque accélération. Pour l'instant le garage n'a toujours pas résolu se problème et ma dit qu'il n'avait pas d'autre cas comme sa et la je vois que je ne suis pas le seul... j'ai maintenant 211000 km et elle me le fait toujours

Lien vers le commentaire
Partager sur d’autres sites

Invité §gui237KH

Bonjour, j'ai eu le fameux "système anti-pollution défaillant", juste après avoir démonté les conduites d'air pour nettoyage superficiel du moteur...

 

J'ai remarqué qu'un coude en plastique de m.... de 5 cm à la jonction de la boite à air et de sa conduite s'était barré.

 

Je l'ai remis et le message a disparu. J'espère ne pas le revoir...

 

En espérant que ça puisse aider certains et leur épargner des facturs inutiles en série !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pas553iz

Bonjour a tous et meilleurs voeux pour cette nouvelle année 2015.

Je suis le proprietaire d'une peugeot 308 1.6 16 v vti 120 ch.

Il y a 2 jours j'ai démarré ma voiture et juste au moment du demarrage le moteur s'est mis a brouter elle tournait sur 3 pattes et ventilo a fond. message sur odb" système antipollution defaillant" et voyant moteur sur le tableau de bord allumé. Je coupe de suite le moteur et le rallume. le redemarrage se fait nickel comme si de rien n'était. le message sur l'odb reste affiché car gardé en mémoire. Je contacte Peugeot qui me dit de passer pour faire un diag. resultat: code erreur p1339 raté de combustion sur cylindre n° 3. Le garagiste me dit de changer les bougies. j'avais fait 35000 kms avec. Peugeot préconise 60000 kms mais ce n'est pas exact d'apres le garagiste. il efface le message d'erreur et Je prends rdv car les bougies n'étaient pas en stock. je reviens cet apres midi et je fais changer les bougies. je demande ce qu'il y avait et sur une des bougies il s'etait formé un depot entre l 'électrode et la bougie. resultat de l'opération 88.48 € les 4 bougies main d'oeuvre comprise. :) . Le garage ne m'a meme pas fait payer le diag cooollllll.

Alors si cela vous arrive pensez aux bougies en priorité.

Si ce post pouvait aider quelqu'un j'en serai ravi.

Bonne route a tous

 

 

 

 

Bonjour et merci pour cette réponse. Je suis aussi avec un problème sur ma 308 1.6 essence 120ch. Elle est de 2010 et 96.000km. Je me retrouve avec un témoin orange système anti pollution défectueux. Du coup, des trous dans l'accélération. On sent qu'elle veut s'arrêter mais elle tient. Je remarque que le ventilateur se met en route et ne s'arrête plus. Une fois à l'arrêt, le ventilateur tourne encore pendant 5 à 10 min. Donc je vais aller voir le garagiste et j'espère ne pas en avoir pour trop cher. Merci de ce retour.

Lien vers le commentaire
Partager sur d’autres sites

Invité §mat186kG

Bonjour à tous, je possède depuis peu une 308 1.6 hdi 110 cv, j'ai eu deux messages au tableau de de bord :

Le premier était "systeme de freinage abs défaillant" avec voyant stop allumé et voyant de frein allumé, ça a duré un jour puis plus rien.

Le deuxième quelques semaines plus tard était " système anti pollution défaillant" avec le voyant moteur allumé, aussi, ça a duré environ une après midi et depuis plus rien, alors, après les lectures de vos messages, je vais remplacer le filtre à air et gasoil et je verrai bien.

Elle est peut être encrassée, le garagiste, là où je l'ai acheté m'a dit de rouler à 3000tr/min pendant 20 minutes et apparemment, ça lui ferai beaucoup de bien pour le moteur et le FAP, alors, info ou intox ?

Merci d'avance pour vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Tat022Wo

Bonjour,

J'ai acheté une 308 en 2008, aucune réparation jusqu'en 2015. Par la suite J'ai dus changé une sonde pour défaillant moteur, et J'ai eu aucun problème. Aujourd'hui J'ai mon voyant de système anti pollution qui s'allume et risque de colmatage ( FAP ). Je vais la nettoyer a l'hydrogène cet aprem midi et je vous tiendrai au courant en ce qui concerne ce voyant... bon courage à tous..

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...