Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

grosse fumée bleu testarossa 91


Messages recommandés

bonjour a tous

voila mon probleme

apres restauration complete du moteur segment cylindre vilo coussinet culasse........tout est neuf sauf les pistons qui sont inferieure a la limite d usure,elle demare au quart de tour a froid et emet une imense fumée bleue et a chaud elle demare difficillement et emet encore une fumée incroyable.

apres quelques seconde plus de trace de fumée et elle roule parfaitement bien ,le mecano dit que la faute vient des pistons que je n ai pas voulu remplacer......

 

qu en pensez vous??

merci des conseils

Lien à poster
Partager sur d’autres sites
  • Réponses 284
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

ce que je ne comprends pas, c'est qu'alors que tout était ouvert, tu n'en as pas profité pour tout refaire à neuf.. la douloureuse était là, alors un peu plus, un peu moins.. mais bon, ce qui est fait est fait.

La fumée bleue, d'après ce que j'en sais est révélatrice d'une fuite d'huile aux pistons.

l'huile brûle mal et donne des fumées bleues. A chaud la fuite diminue, l'huile ne brûle plus complètement et le problème disparait en majeure partie.

As tu pris les compressions de ton moteur refait ?

Lien à poster
Partager sur d’autres sites

Maintenant, la question ne doit pas se poser ainsi ; ce qui est fait est fait.

D'abord, il convient de s'assurer que cela ne provient pas d'autre chose avant de voir les choses en noir.

Le mécano qui t'a refait le moteur a beau jeu de te dire aujourd'hui : on n'a pas changé cette pièce et donc c'est de là que cela provient.. rien n'est moins certain, surtout si tu dis que les cotes d'usure n'étaient pas atteintes. Pourquoi n'irais tu pas demander à un spécialiste de ta région ? de quelle région es tu d'ailleurs, bouches du rhône (je fais référence au 1300 de ton pseudo) ?

Lien à poster
Partager sur d’autres sites

sortir les bougies pour savoir si tous les cylindres consomment de l'huile !

 

si elles sont toutes identiques et ne présentent pas les symptomes alors le passage d'huile se fait peut être du reniflard d'huile qui apporte la respiration du carter vers l'admission !

 

ou alors un segment mal positionné ou cassé , vas savoir !!!!

Lien à poster
Partager sur d’autres sites

J'ai eu ça sur une Porsche , moteur 6 à plat, le problème venait des joints de queu de soupape , moteur arrêter l'huile descendait dans les cylindres par les guides de soupepe et à la mise en route elle fumait quelque instant des fois baucoups des fois presque rien ,puis plus rien a chaud et c'est le plus important ( elle consommait presque pas d'huille) et j'ai fait 80000 km sans souci. Pour les pistons tu a raison il ne son pas la pour retenir l'huile c les segments qui on ce rôle , eu il sont juste la pour monter et descendre et l'usure influe , bien sur dans une certaine limite , mais si tu est dans les côtes nô souci! Par contre des segements mal tiercés , voir cassé au montage ça peut donner ton simptome. Donc , dans l'ordre contrôle du niveau d'huille moteur bien chaud et prise de compressions. Ps fumait elle avant de refaire le moteur?

Lien à poster
Partager sur d’autres sites

J'ai eu ça sur une Porsche , moteur 6 à plat, le problème venait des joints de queu de soupape , moteur arrêter l'huile descendait dans les cylindres par les guides de soupepe et à la mise en route elle fumait quelque instant des fois baucoups des fois presque rien ,puis plus rien a chaud et c'est le plus important ( elle consommait presque pas d'huille) et j'ai fait 80000 km sans souci. Pour les pistons tu a raison il ne sont pas la pour retenir l'huile c les segments qui on ce rôle , eu il sont juste la pour monter et descendre et l'usure influe peut, bien sur dans une certaine limite , mais si tu est dans les côtes nô souci! Par contre des segements mal tiercés , voir cassé au montage ça peut donner ton simptome. Donc , dans l'ordre contrôle du niveau d'huille moteur bien chaud et prise de compressions. Ps fumait elle avant de refaire le moteur?

 

Lien à poster
Partager sur d’autres sites

J'ai eu ça sur une Porsche , moteur 6 à plat, le problème venait des joints de queu de soupape , moteur arrêter l'huile descendait dans les cylindres par les guides de soupepe et à la mise en route elle fumait quelque instant des fois baucoups des fois presque rien ,puis plus rien a chaud et c'est le plus important ( elle consommait presque pas d'huille) et j'ai fait 80000 km sans souci. Pour les pistons tu a raison il ne son pas la pour retenir l'huile c les segments qui on ce rôle , eu il sont juste la pour monter et descendre et l'usure influe , bien sur dans une certaine limite , mais si tu est dans les côtes nô souci! Par contre des segements mal tiercés , voir cassé au montage ça peut donner ton simptome. Donc , dans l'ordre contrôle du niveau d'huille moteur bien chaud et prise de compressions. Ps fumait elle avant de refaire le moteur?

Yes, Willi a raison, une prise de compression éliminerait une segmentation à refaire, ou un gros soucis d'étanchéité soit piston soit soupapes..

Lien à poster
Partager sur d’autres sites

oui elle fumait avant la restauration,c etait d ailleurs la raison pour laquelle j ai demandé a refaire ce moteur,la compression est bonne et la voiture roule super bien.....

je deviens fou

A la couleur de la fumée, il s'agit effectivement d'huile qui brûle... Elle vient bien de qq part, donc vérif des joints de queues de soupapes, et voir aussi si tu n'utilises pas une huile moteur trop fluide.. Les jeux aux soupapes sont bons?

Lien à poster
Partager sur d’autres sites

Ton huile(05w50 synthèse ?) me paraît un peu fluide :??: j'aurais mis ce que préconise l'origine (10w40 semi synthèse il me semble), pour les joints de soupapes, regardes si ton auto fume quand tu accélères d'un coup et quand tu relaches l'accélérateur :??: si c'est le cas il s'agit des joints de queues de soupapes ;)

Lien à poster
Partager sur d’autres sites

Ton huile(05w50 synthèse ?) me paraît un peu fluide :??: j'aurais mis ce que préconise l'origine (10w40 semi synthèse il me semble), pour les joints de soupapes, regardes si ton auto fume quand tu accélères d'un coup et quand tu relaches l'accélérateur :??: si c'est le cas il s'agit des joints de queues de soupapes ;)

Voire peut être 15W50, pour ce moteur déjà ancien, non? En Motul 300V compétition..

Lien à poster
Partager sur d’autres sites

Tu es d'où en belgique? j'habite à 500 m de la frontière (flamande) je pourrais passer voir.

 

 

Je vois que les explications ici se recoupent par rapport au topic de Rosso et ce que je t'avais dit.

 

Et pour l'huile, pas mieux que les autres, sur les anciens moteur je ne descends jamais en dessous du 10w40, même moteur refait.

 

Et un moteur pareil, ça fume toujours un peu au démarrage, ça sent toujours un peu.. ça fait partie du charme.

Lien à poster
Partager sur d’autres sites

rossocorsa300.gif.225c2ae9437720790452e33089b7098e.gif

 

Désolé j'arrive après la bataille. lol.gif.80cc57e099adb79cc6689f5d1e4b5df5.gif

 

Tu dis que tu as fait remettre en état ton moteur car il fumait, mais cette fumée c'était tout le temps ou seulement lors des phases de démarrage ? Y avait-il une surconsommation d'huile ou d'eau ?

 

Actuellement ça fume de la même façon des deux côtés ou seulement sur un banc de cylindres ?

 

J'ai lu quelque part dans un article qu'un moteur à plat qui fume au démarrage, c'est chose normale du fait de sa conception. hetwien.gif.070c34859c9fee1f30a24fdeae33c054.gif

 

Tu dis avoir fait vérifier les pistons et qu'ils sont dans les côtes constructeur, donc ton mécanicien a la documentation technique d'atelier ? Il s'est bien basé sur les valeurs données par l'usine ?

 

Dans ton premier post tu parles des cylindres (je suppose qu'il s'agit des chemises), de la culasse, des coussinets de bielles.... Tout a été remplacé ? En particulier les chemises qui ne sont pas "réparables" car si elles sont rayées ou déformées, elles sont bonnes pour la ferraille, leur traitement de surface au nikasil ne supportant aucun traitement ou polissage.... Les culasses ont été éprouvées, rectifiées, surfacées ou elles sont neuves ?

 

Ca fait beaucoup de questions :p , mais vu le prix que tu as payé tu dois avoir une sacrée liste de fournitures et de prestations.

 

Pour ton huile il me semble aussi qu'elle est trop fluide à froid. Si tu as le courage de démonter les bougies tu verras si le problème touche tous les cylindres ou seulement une partie du moteur.

 

Juste une petite précision sur les segments, comme déjà dit par un membre il y en a 3, le racleur, celui d'étanchéité et le pare flammes. Ils ont un ordre d'agencement bien précis et identique sur tous les pistons.

 

Eventuellement si tu as une vidéo sur laquelle on la voit démarrer à froid (et aussi à chaud), ça permettrait de voir l'importance de la fumée.

 

Bon courage pour la suite. jap.gif.080da60200799d0c3d7a81f56c994e13.gif

Lien à poster
Partager sur d’autres sites

ok je vais mettre une video

en ce qui concerne les fut de cylindre,ils ont été traité dans une usine en france au nikasil ils sont revenu neuf ,le vilo a été retraité en usine,les culasses revisionnée ici en belgique,rossocorsa m avait donné un lien pour le livre technique,debut des travaux il y a 6 mois..

Lien à poster
Partager sur d’autres sites

ok je vais mettre une video

en ce qui concerne les fut de cylindre,ils ont été traité dans une usine en france au nikasil ils sont revenu neuf ,le vilo a été retraité en usine,les culasses revisionnée ici en belgique,rossocorsa m avait donné un lien pour le livre technique,debut des travaux il y a 6 mois..

 

 

rossocorsa300.gif.ae13be572c8ee61cdb5ea907b36e851b.gif

 

Ah oui, je me souviens à présent. On avait échangé en MP au sujet de ton soucis moteur. jap.gif.087b1f782c58dc5e3c0a378ac2fa6843.gif

 

Dans un premier temps si tu pouvais démonter tes bougies tu en saurais un peu plus sur la suite des opérations.

Lien à poster
Partager sur d’autres sites

Si tout est neuf, et qu'elle fume bleu continuellement c'est que tu as une culasse de fissurée, l'huile passe dans un ou plusieurs cylindres, ou un gommage des segments (raison: pas de deglaçage des cylindres avant montage de nouveaux segments)

 

Faut faire une mesure d'etanchetite de chaque cylindre, et si il n y a pas d'indication, faut pressuriser le circuit de lubrification a travers le tube fileté du filtre à huile apres avoir retiré toutes les bougies. s'il n'y a pas de fuite, alors la fuite est du à un gommage des segments

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...