Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C3

Trous dans l'accélération/Plafond à 3000 tr/min


Invité §Ano264bd
 Partager

Messages recommandés

Invité §Ano264bd

Bonjour à tous,

je viens de m'inscrire sur ce forum pour trouver quelques réponses aux soucis que j'ai sur ma C3 HDI 1.4 (2007).

 

Dernièrement j'ai réalisé moi même quelques travaux dessus:

- Changement du démarreur qui était HS

- Changement de la poire d'amorçage qui était trouée. Pour cette réparation, j'ai réalisé un bricolage "maison" en achetant une poire standard et en coupant les durites en amont et en aval de la poire (impossible de faire autrement sauf en changeant tout le système complet poire+durites+...j'imagine, encombrement pas facile!!) et assembler le tout avec des colliers de serrages métalliques

- Vidange+changement du filtre à air, à huile, à gazole

 

Depuis le changement de la poire (il me semble que c'est à partir de ce moment...), j'ai noté des trous dans l'accélération entre 2000 et 3000 tr/min avec en plus un message erreur "sytème anti-pollution défaillant" et sur l'autoroute elle plafonne à 3000 tr/min (par ex, en seconde vitesse si je souhaite dépasser 3000 tr/min, ça met un coup de "frein"...)

 

Je ne sais pas du tout quelle est la cause de ces soucis (électronique peut être??). J'ai bien fait attention à ce que le montage de la poire d'amorçage soit parfaitement étanche. A la lecture de différents forum, on parle de vanne EGR, de turbo...le problème c'est que je n'avais aucun souci avant mes pannes de démarrage (1) démarreur, 2) poire d'amorçage percée).

 

Auriez vous des conseils, des pistes de réponses?? Merci beaucoup

 

Bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Salut ! En général, ce n'est pas la poire elle même qui pose problème, mais l'ensemble du faisceau de tuyaux qui sont vendus avec, et forment un ensemble !

Je crois que tu es passé à côté du soucis, ou du moins, tu en as trouvé un, mais il en reste un autre ailleurs !

Souvent en déposant le boitier du filtre à air, on s'apperçoit que dessous, ça a frotté sec contre les différents tuyaux, et c'est là certainement que réside ton soucis !

Je pense que tu n'as pas voulu changer la poire et soin faisceau, mais tu vas y être obligé quand même !!!

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...