Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

logan 1.4 75ch qui cale a froid


Invité §boo133or

Messages recommandés

Invité §boo133or

Bonjour,

 

j'ai acheté une logan 1.4 75ch laureate de 2005 en decembre, elle a 72000km

 

c'eest une personne agée qui la conduisait , donc conduite "pépere" et entretien a jour

 

mon prbleme est qu'elle demarre sans probleme , mais des le premier stop , elle cale , plus rien....

 

 

une fois chaude , plus aucun probleme

 

qu'en pensez vous ?

 

merci

Lien à poster
Partager sur d’autres sites

http://forum-auto.caradisiac.com/static/images/perso/2/quicksi%20@%2029.gif Sur la section DACIA. ;)

 

Commence par vérifier quelques points comme par exemple les bougies et le filtre à air. ;)

 

Il se peut aussi que ce soit un problème de capteur point mort haut (CPMH). bah.gif.b984090522299a0e002c33bd667bdfa5.gif

 

Difficile de faire un diagnostic comme ça. bah.gif.b984090522299a0e002c33bd667bdfa5.gif :/

bah.gif.23f988df57290244dfdad2ed2fdb5a2f.gif

Lien à poster
Partager sur d’autres sites

http://forum-auto.caradisiac.com/static/images/perso/2/quicksi%20@%2029.gif Sur la section DACIA. ;)

 

Comme par vérifier quelques points comme par exemple les bougies et le filtre à air. ;)

 

Il se peut aussi que ce soit un problème de capteur point mort haut (CPMH). bah.gif.dc03f95d5949370b1fecc21e63950b8b.gif

 

Difficile de faire un diagnostic comme ça. bah.gif.dc03f95d5949370b1fecc21e63950b8b.gif :/

Bonjour

a ce sujet j ai la meme et a ce jour j ai 117550 KM et j ai eu des problèmes similaire environ km 90 000 apreS veriFication des filtre ess air des sondes du PMH

PASSAGE D UNE VALISE........je me suis attaqué au soupapes et la surprise tous faux déréglage echap et adm donc j ai remis les choses en place et depuis

une montre de femme

bon courage

bah.gif.88874b41e7ba9d6a205a8942178e8275.gif

Lien à poster
Partager sur d’autres sites

Bonjour

a ce sujet j ai la meme et a ce jour j ai 117550 KM et j ai eu des problèmes similaire environ km 90 000 apreS veriFication des filtre ess air des sondes du PMH

PASSAGE D UNE VALISE........je me suis attaqué au soupapes et la surprise tous faux déréglage echap et adm donc j ai remis les choses en place et depuis

une montre de femme

bon courage

 

 

Salut , vous allez bien ?

 

Bien sur qu'on se souviens de ton problème, tu avais trouvé 0.10 mm de moins dans le réglages des soupapes ADM et ECHP ;)

 

Voilà le lien si ca peut aider le gars en question, si tu permet bien sur http://forum-auto.caradisiac.com/static/icones/smilies/lol.gif

 

Ralenti sur logan 1.4 MPI

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...