Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C5 2009 - Frein à mein électrique défaillant - Bloc élec ou entretoise ?


Messages recommandés

Bonjour tout le monde

:)

 

Gros problème sur mon frein à main électrique qui fait du bruit après avoir coupé le contact.

Bruit localisé à l'arrière gauche (sorte de "tac tac tac tac" en continu pendant 1mn environ).

Juste avant le contrôle technique, ce qui m'a valu un rejet.

 

D'après le garagiste le problème vient d'une sorte de pièce en plastique manquante (cassée ?) au bout du câble de frein à main près de la roue.

C'est l'absence de cette pièce qui serait à l'origine des séries de "krrr krrr krrr" à la coupure de contact.

Problème, le câble et/ou cette petite pièce (en plastique ?) ne se trouve apparemment pas. Sur frein à main normal oui, mais pas électrique.

Et Citroën de me dire qu'il faut changer l'ensemble du boitier pour 1180€ svp ?! :cry:

 

J'avais lu sur un sujet précédent que cela pouvait aussi être l'entretoise (je ne sais pas ce que c'est exactement), et que c'est éventuellement trouvable (réf. 4719.11 ?)

Je mets quelques photos qui montrent qu'effectivement une pièce manque sur la gauche, qui est présente à droite.

Le câble en soi, n'a pas l'air touché...

 

En vous remerciant par avance pour vos éclairages.

 

 

droite_20180509-164409.jpg

 

Le reste c'est côté gauche défaillant

 

gauche_20180509-154811.jpg

 

Screenshot_20180509-154930.jpg

 

 

 

Screenshot_20180509-154940.jpg

 

Screenshot_20180509-155002.jpg

 

 

 

 

 

 

 

Ce que j'ai essayé

 

Garagiste, contrôle technique, amis mécaniciens, devis téléphone garage citroen avec numéro de chassis carte grise.

 

 

Informations complémentaires

 

Citroen C5 phase 2 année 2009

2l HDI 140 Exclusive

Lien à poster
Partager sur d’autres sites

J'ai fini par commander l'entretoise chez Citroën.Problème, le garagiste n'arrive pas à déverrouiller le frein à main une fois montée sur le pont.

 

J'ai aussi l'impression qu'il appréhende cette pose, qu'il n'a jamais faite auparavant. Il a peur de flinguer le câble qui, en apparence n'a pas l'air touché.

Il me dit aussi qu'il faut essayer un coup de valise mais au vu du manuel et manips de déverrouillage de secours, je pense qu'on peut s'en passer ?

http://www.c5manuel.com/frein_ [...] e-345.html

 

 

Je vais essayer chez un autre garagiste, en espérant que cette pose d'entretoise n'est pas si compliquée que ça.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Je pense que dans le meilleur des cas, il faudra ouvrir le boitier de commande et débloquer le système vis-écrou qui termine les câbles. L'entretoise étant absente, la vis est allée jusqu'au blocage mécanique. Il ne faut pas hésiter à tenter de le débloquer, car sinon il faut changer l'ensemble à plus de 1000€.

 

Avec un peu de chance...

Lien à poster
Partager sur d’autres sites

Merci Mileno50 pour ta réponse.

 

Je sors de chez un autre garagiste, je pense qu'il a pu débloquer ce système qui devait provoquer ce bruit.

L'entretoise a pu être posée, avec l'apprentissage valise.

Le CT juste à côté, a été fait dans la foulée, et déclaré OK.

 

Plus de bruit, plus de message d'erreur, frein à main qui joue son rôle.

 

J'espère que la réparation tiendra, mais en l'état ça a l'air d'être bon !

 

2.56€ au lieu de 1180€...ça fait encore peur d'être passé à si peu.

 

Le point de départ de la résolution a été ton post sur un sujet ressemblant. Tous mes remerciements Mileno50 !

Lien à poster
Partager sur d’autres sites
Invité §Ano567Nc

Merci Mileno50 pour ta réponse.

 

Je sors de chez un autre garagiste, je pense qu'il a pu débloquer ce système qui devait provoquer ce bruit.

L'entretoise a pu être posée, avec l'apprentissage valise.

Le CT juste à côté, a été fait dans la foulée, et déclaré OK.

 

Plus de bruit, plus de message d'erreur, frein à main qui joue son rôle.

 

J'espère que la réparation tiendra, mais en l'état ça a l'air d'être bon !

 

2.56€ au lieu de 1180€...ça fait encore peur d'être passé à si peu.

 

Le point de départ de la résolution a été ton post sur un sujet ressemblant. Tous mes remerciements Mileno50 !

 

bonjour Emiliano,

j'ai un peux prêt le même problème que tu as eu, l'entretoise c'est bien cette pièce en plastique que tu as encadrer en photo 1 ,? pour moi et d'après le CT il ne tien pas en place.

combien tu l'a acheter et combien il t'a pris le garagiste pour le changement

merci d'avance

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Je pense que dans le meilleur des cas, il faudra ouvrir le boitier de commande et débloquer le système vis-écrou qui termine les câbles. L'entretoise étant absente, la vis est allée jusqu'au blocage mécanique. Il ne faut pas hésiter à tenter de le débloquer, car sinon il faut changer l'ensemble à plus de 1000€.

 

Avec un peu de chance...

 

 

Bonsoir Mileno,

 

Je suis confronté au même problème, même pièce disparue, que emilianenko.

Est ce que ce boitier de commande se trouve sous le véhicule et ressemble au boitier noir de la dernière photo publiée par emilianenko.

 

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir Patdec.

 

Oui, c'est ce boitier qui se trouve sous le plancher AR au-dessus de l'essieu.

N'hésite pas à l'ouvrir s'il est bloqué en butée. Après avoir changé les entretoises, il faudra certainement la valise pour réinitialiser le système.

 

Cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...