Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème 125 DTMX


Invité §jun041EX

Question

Invité §jun041EX

Bonsoir,

 

J'ai récupérer une DTMX a noel, qui a démarré la semaine derniere seulement.

J'y ai nettoyé le carbu, changé les joints papiers moteur, supprimer le graissage séparé et fait 2 ou 3 autres bricoles...

Elle a eu du mal a démarrer, la semaine derniere, j'y suis parvenu, elle est resté en route 5 ou 6 secondes mais c'est emballé de suite, en montant à 6000 tours et c'est coupée toute seule ensuite.

J'ai d'abord pensé que c'était à cause de mon cable d'accélérateur que je venais de changer, que j'ai donc rerégler mais depuis, elle refuse de démarrer!

J'ai bien de l'allumage, l'essence arrive au carbu, de quoi pensez vous que ça puisse venir, quelle pièce changer, on m'a parler des joints spy de vilo mais est ce que ça ne peut pas etre autre chose, ça me fait un peu peir de devoir changer ça aussi...

 

Je vous remercie.

Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Invité §ced871UE

Salut,

 

verifi que tu as remis le boisseau du carbu dans le bon sens...En effet si il est dans le mauvais sens le boisseau ne se ferme pas comletement.

 

Voilà @+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §jun041EX

Bien remonté aussi!

J'ai démonté remonté le carbu je ne sais combien de fois, l'ancien proprio avait fait n'importe quoi avec les durits de carbu donc tout ça est bon...

Ce qui me fait peur c'est cette idée de joints spy, t'en penses quoi?!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ced871UE

Peut etre mais je doute axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif

 

Tu dis que tu as debrancher le graissage separé, as tu bouger l'ancienne arrivé?

 

Quand tu essaye de demarrer ta bougie est elle humide ou seche ?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §jun041EX

La bougie est humide, j'ai kické plusieures fois sans la bougie au cas où ce serait noyé, sans résultat!

Ce qui me travail, c'est qu'elle a démarré, c'est emballé pis plus rien...

Concernant le graissage, j'ai bouché tout ce qu'il fallait pour ne pas avoir de prise d'air..

Je ne sais plus trop où regarder à part ce joint spy mais alors si c'est ça...!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ced871UE

Avant que tu demontes un peu tout, la moto fonctionnait normalement.

 

Je ne doutes pas de tes capacités en mécanique mais à ta place je recontrolerais le carburateur.... axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif (gicleur bien serre flotteur et pointeau en place ainsi que l'aiguille

Lien à poster
Partager sur d’autres sites
  • 0
Invité §jun041EX

Non non la moto ne tournait pas avant que je fasse tout ça, ma copine me l'a offerte poue noel mais ne l'avait pas vu tourné avant de l'acheter!

 

Oui je pense qu'avant de démonter un quelconque joint spy, je vais redémonter le carbu pour etre sur que ça ne vient pas de là, voir si rien n'est bouché mais j'ai un doute...!

 

Merci en tout cas...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...