Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème d'autoradio qui ne s'éteint plus.


Invité §Ano501ZR

Messages recommandés

Invité §Ano501ZR

Bonjour à tous,

 

J'ai un problème avec ma Mazda CX5 boîte automatique de 2012, lorsque je coupe le contact, l'autoradio reste allumé (modèle 9 speakers surround system d'origine). Pour l'éteindre, il me faut enclencher plusieurs fois la marche arrière et repasser en marche avant que le poste radio ne daigne à s'éteindre. Vous avez une piste que je devrais investiguer ? J'ai regardé rapidement les fusibles sous le capot concernant l'autoradio mais aucun ne semble fendus. Ce problème me rend dingue. Merci de vos réponses, si vous en avez.

Lien à poster
Partager sur d’autres sites
Invité §tim376Gl

Oui, oui, je coupe bien le moteur en étant sur la position Parking. Mais rien y fait, il faut m'y reprendre parfois plus de 5 fois pour couper cette satanée radio.

 

J'essayerais de débrancher la batterie pour voir. Merci du conseil.

 

J'ai prévu de toute façon de voir le CC Mazda à la fin du mois pour une révision, mais j’appréhende un peu la douloureuse pour le problème. J'ai peur de me faire avoir par le CC, déjà qu'ils m'ont fait le coup de me faire un devis à 750 euros pour une retouche de peinture sur une rayure...ils ont ajouté un redressage de porte que je n'avais jamais demandé et qui ne me semblait absolument pas nécessaire (j'ai refusé le devis et pris un crayon magique à 25 euros, qui a parfaitement fait le boulot). :(

Lien à poster
Partager sur d’autres sites
Invité §tim376Gl

Non pas encore, le garage du concessionnaire à repoussé au 20 juin la date de ma réparation. Une sombre histoire de réorganisation (et de manque de mécano certainement). Ils ont quand même jeté un bref coup d’œil aux fusibles (ce que j'ai déjà fait) et se sont rendu compte que la voiture était toujours en veille au stop moteur avec la phrase qui promet de la part du mécano : "c'est la première fois que je vois ça". Bref, je prends mon mal en patience pour l'instant en débranchant et rebranchant la batterie à chaque fois. Je reviendrais vers vous dès que la réparation sera faite avec un historique de la réparation effectuée.

Lien à poster
Partager sur d’autres sites
Invité §Ano182Bo

Non pas encore, le garage du concessionnaire à repoussé au 20 juin la date de ma réparation. Une sombre histoire de réorganisation (et de manque de mécano certainement). Ils ont quand même jeté un bref coup d’œil aux fusibles (ce que j'ai déjà fait) et se sont rendu compte que la voiture était toujours en veille au stop moteur avec la phrase qui promet de la part du mécano : "c'est la première fois que je vois ça". Bref, je prends mon mal en patience pour l'instant en débranchant et rebranchant la batterie à chaque fois. Je reviendrais vers vous dès que la réparation sera faite avec un historique de la réparation effectuée.

 

 

 

 

J'ai le même problème, et je cherche une solution aussi. Avec mazda Cx5 2015 2.5

Lien à poster
Partager sur d’autres sites

Bonjour

 

Après une petite recherche Web, tu n'est pas le seul dans ce cas.

Tu as une video Youtube qui explique ton problème :

La traduction d'un commentaire donne ceci :

 

"J'ai le même problème et je l'ai emmené au revendeur. Ils m'ont dit que le problème était un dysfonctionnement du capteur. Le capteur est sous le levier de changement de vitesse ou à côté de celui-ci. Je ne suis pas sûr et il ne reconnaît pas que la voiture est en position de stationnement et qu'elle ne vous permettra pas de la verrouiller. Solution: la modification du capteur coûte environ 600 dollars en pièces et en main-d'œuvre ou lorsque vous mettez le levier en stationnement, appuyez-le dur vers la gauche. J'ai essayé la deuxième option et cela a fonctionné. Je pense que je devrai changer le capteur."

 

En espérant avoir pu t'aider

Lien à poster
Partager sur d’autres sites
Invité §Ano182Bo

En regardant sur un forum chilien ( http://www.opinautos.com/mazda [...] paga-radio ) il paraît que le problème c'est au niveau du "parking switch" qui accuse une perte de signal, à cause que la pièce serait salle (Part # KDYO-46-040). Un garagiste pourrait démonter la console du levier et nettoyer le parking switch; sinon une solutionne temporaire serait de placer doucement le levier de changement de vitesse en mode "parking" et de le pousser vers la gauche. Pour plusieurs personnes ça a fonctionné. Aussi, il paraît que aux États Unis il existe un bulletin au niveau de cette faille. Toute cette info est sur ce forum en espagnol.

Lien à poster
Partager sur d’autres sites
Invité §sab174Cm

Bonjour à tous,

 

J'ai un problème avec ma Mazda CX5 boîte automatique de 2012, lorsque je coupe le contact, l'autoradio reste allumé (modèle 9 speakers surround system d'origine). Pour l'éteindre, il me faut enclencher plusieurs fois la marche arrière et repasser en marche avant que le poste radio ne daigne à s'éteindre. Vous avez une piste que je devrais investiguer ? J'ai regardé rapidement les fusibles sous le capot concernant l'autoradio mais aucun ne semble fendus. Ce problème me rend dingue. Merci de vos réponses, si vous en avez.

 

J'ai le meme probleme sur ma cx5 2014. C'est un probleme de connecteur de position park. Il a fait l'objet de rappel au usa. J'ai contacté le concessionnaire et il y a rien ici au quebec pour ce genre de pb. Il possible de trouver le tbs

Lien à poster
Partager sur d’autres sites
Invité §Ano435Qj

Jai le meme probleme avec mon mazda cx5 2014 ! Il ne s'éteint jamais du premier coup je dois le réembrayer au drive et le remettre au P pour l'éteindre! Cest très désagréable je vais voir avec mon concessionnaire s'ils ont un rappel

Lien à poster
Partager sur d’autres sites
Invité §Ano825Kk

Bonjour,

Nous avons exactement le même problème que celui décrit avec notre CX-5. Avez-vous fait faire la réparation ? Y a-t-il finalement un rappel au Québec, ou bien devons-nous avoir les frais à notre charge ? Si oui, cela vous a coûté combien ?

Lien à poster
Partager sur d’autres sites
Invité §Ano561se

Bonjour, est-ce que quelqu'un à trouvé la solution s'il vous plaît?

J'ai le même souci sur cx 5 2.2L 175cv

Merci

Cordialement

 

 

Bonjour,

Même problème sur mon CX5 de 2013.

Le concessionnaire me prend un peu moins de 200€ pour changer le capteur Switch Unit R112/15.

Je suis quand-même déçu de voir que c'est un problème récurrent et que Mazda ne le prenne pas en charge en tant que défaut de conception.

On se monte une association de consommateurs pour faire valoir nos droits ? :gun:

Lien à poster
Partager sur d’autres sites
Invité §Ano510RH

Même problème de mon côté, j’ai un CX-5 2014. Demain j’ai un rendez vous au concessionnaire. Je vais apporter une copie de ce forum en espérant qu’un rappel soit fait pour cette problématique.

Lien à poster
Partager sur d’autres sites

Même problème de mon côté, j’ai un CX-5 2014. Demain j’ai un rendez vous au concessionnaire. Je vais apporter une copie de ce forum en espérant qu’un rappel soit fait pour cette problématique.

 

Salut j'ai eu le même problème avec mon mazda CX5 2013. Chez Mazda, ils m'ont réparé pour 220$ CAN., a blainville, QC. En 1h c'était terminé. Ils ont ouvert le boîtier de vitesse pour arranger le "Park". Problème réglé !

Lien à poster
Partager sur d’autres sites
Invité §Ano062xv

slu j'ai eu le même problème depuis 3 jours avec CX5 2.0 2014 j'ai même dû démarrer la voiture avec une batterie de secours. la solution que j'ai trouvé c'est d'enlever le fusible audio ainsi la radio s'est éteinte. et la voiture fonctionne correctement la batterie ne se vide plus. voila une solution.

Lien à poster
Partager sur d’autres sites
Invité CX-5 2014

J'ai un CX-5 2014 et j'ai exactement le même problème de radio allumé. Je dois retourner en vitesse et remettre sur le parking pour éteindre. 

Lien à poster
Partager sur d’autres sites
Invité Izimika92

Salut a tous j'ai le même problème j'ai donc commander la pièce pour le faire seul grâce à des vidéos YouTube. Le garage mazda me chargé 614$+taxes😑 bref des voleurs pour une pièce d'origine qui coûte maxi 100$.

Lien à poster
Partager sur d’autres sites

Bonjour

J'envisage aussi de le changer je vais surement le faire moi-même j'ai regardé moi aussi des tutos cela ne me paraît pas trop compliqué.Tu nous tiens au courant si tu rencontres des difficultés.bon courage

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page