Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

probleme demarreur sur xte 600 de 1996


Invité §mae842wp

Question

Invité §mae842wp

bonsoir,

 

j'ai un probleme de demarreur sur mon xte 600, ce dernier m'a grillé deux relais de demarrage et dernièrement suite a un allumage le relais est resté bloqué et lancé continuellement le demarreur, même en ayant le contact coupé et la clé enlevé.

D'aprés le mecanicien, ce serait un problème électrique sur le démarreur qui provoquerait ça.

Il me dit qu'il faut changer le démarreur.

Pouvez-vous me renseigner si quelqu'un a deja eu ce problème, parceque vu le prix des démarreur je voudrais etre sur.

Est ce qu'un demarreur de xt ténéré est compatible avec mon xte.

Merci

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

L'explication serait la suivante:

court circuit sur les charbons/enroulements du démarreur => consommation excessive de courant => contact relais en surchauffe => destruction du revetement de protection des contacts => contact qui s'usent ( pas de réaction du démarreur) ou contact qui charbonnent et "collent" => démarreur toujours actionné:

1ère action : démontage / nettoyage / vérification en visuel des charbons et contacts démarreur

2 ème action : changement démarreur.

a ciao et bonne chance.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...