Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte puissance sur renault master 2009


Invité §jou527jl
 Partager

Messages recommandés

Invité §jou527jl

Bonjour

 

J'ai un problème de puissance sur mon Renault Master DCI de 2009

 

Arrivée a penne à 40 km/H je sens un léger ralentissement suivie d'une perte de puissance permanente, impossible de dépasser 80 à 90km/h même sur autoroute

dans une monté même pas 60km/h

 

Hors des fois il roule normalement mais très rare et je peut monter à 130km/h sur autoroute facilement

 

J'ai été voir plusieurs garagiste même Renault, chacun me donne son avis, mais je connais la musique on change ça ... puis ça .... puis ça ... à la fin ça vous fais ça ...

 

 

On ma parler d'un vanne VGR , un débitmetre, injecteur, ...

 

Voila je joint une photos du moteur

 

Merci pour votre aide

 

16022012493.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 42
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §vin838lu

Quelqu'un aurais une notice, revue technique ou tuto pour démonter la vanne EGR sur le Renault master

 

J'ai un doute que ça viens d'ici

 

 

BONJOUR,

en général,la perte de ppuissance vient de la vanne EGR.

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic420tQ

Salut,

panne récurrente la vanne EGR, mais c'est pas évident que ce soit ça. ca peut aussi être le débitmètre, voire même le faisceau moteur ...

tu dois avoir le voyant "SERV" et "Préchauffage-Problème électrique" allumé non?

Ta perte de puissance vient du fait que le Master se met en mode sécurité

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

Merci à vous

oui c'est bien ça, le voyant "SERV" et "Préchauffage-Problème électrique" allumé en permanence

Que faire alors ?,

je commence par quoi à votre avis pour limité les dépenses

 

Je n'arrive toujours pas à la localiser cette vanne EGR sur le master

 

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic420tQ

Sinon la vanne EGR ca dépend du type de ton Master, la position du moteur ...

sur mon ancien 2.5 dCi 150 de 2009 il a fallu tomber la face avant, une demi journée de boulot chez Renault Trucks

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

Merci à vous tous

 

Quand j'ai été voir renault il m'on parler des injecteurs donc je suis pas rassurer d’aller la-bas

 

Connaissez vous le prix de la valise

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic420tQ

ca doit etre dans les 60€ de l'heure.

tu demandes une lecture des défauts a la valise, rien de plus, normalement tu devrais pas payer plus de 30€, c'est fractionnable en demi-heures je crois, c'est au temps passé.

téléphone chez Renault trucks pour avoir un tarif.

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

Bonjour

Cerise sur le gâteau

hier le moteur c'est couper alors que je prenais l'autoroute

et aujourd'hui le moteur c'est arrêter à plusieurs reprise sur l'autoroute, je marque un arrêt chez Renault le plus prêt.

il remarque des bulles dans le conduit du carburant en provenant du résérvoir et peut-être même des saletés

le problème peut venir de la aussi que le moteur ce bride ?

j'ai peurs d'avoir un trous dans le réservoir, donc une prise et ...

j'ai rendez-vous mercredi prochain et on verras.

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

Bonjour

 

Je suis toujours au même point,

 

après avoir changé la vanne EGR, le débitmètre, la sonde du pressiomètre, le filtre à gazole,

 

il s’arrête toujours brusquement

 

Avez vous une aidé, merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §RIB035TS

cela doit etre ton turbo qui se met en sécurité, regarde au niveau de ta wesgate, elle doit mal envoyé la pression, du coup ton turbo ne comprend pas et pour ne pas cassé il se met en sécurité, donc il se coupe. en gros tu roule sans turbo!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

Bonjour

 

Merci pour la réponse,

un wesgate !!, je cherche sur google pour voir à quoi ça ressemble.

par-contre si je roule sans turbo, le véhicule ne doit pas s’arrêter, non?

Lien vers le commentaire
Partager sur d’autres sites

Bon, il y a beaucoup d'élément susceptible de provoquer ces probs...

 

Je pense que la seule solution pour ne pas remplacer des pièces à l'aveugle c'est un passage à la valise avec un relevé précis des codes de défauts et le diag des éléments incriminés par ces codes...

 

A ce kilométrage une mesure du débit de retour des injecteurs serait la première chose à faire

Lien vers le commentaire
Partager sur d’autres sites

Invité §jou527jl

merci

 

je pense qu'une mesure du débit de retour des injecteurs va s’imposer

 

car je viens de remarquer une fuite de gasoil qui coule du cache moteur et tout le bas du réservoir est taché de gasoil

pensez vous que il peut yavoir un rapport

!!!!!!!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §frd845LT

salut, j ai le meme soucis.

Voila, apres passage a la valise detection d une surintensitée au niveau du 3eme injecteur mais qui ne veux pas dire que l injecteur soit dead.

Avant ca j ai nettoyé l egr qui etait bien krado mais rien a faire ca cale!

Changement du filte a go----pareil ca cale..... et puis un jour,j oublie de rebrancher le débimetre et la,la cata ca cale a tout va....une horreur...j ouvre le capo et la je vois cette fiche débranchée que je rebranche fisa....et la tranquille sur 150km....!!!!au pire,un débimetre coute moins chere que les injecteurs....ouf

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano353Yl

Bonjour

 

J'ai un problème de puissance sur mon Renault Master DCI de 2009

 

Arrivée a penne à 40 km/H je sens un léger ralentissement suivie d'une perte de puissance permanente, impossible de dépasser 80 à 90km/h même sur autoroute

dans une monté même pas 60km/h

 

Hors des fois il roule normalement mais très rare et je peut monter à 130km/h sur autoroute facilement

 

J'ai été voir plusieurs garagiste même Renault, chacun me donne son avis, mais je connais la musique on change ça ... puis ça .... puis ça ... à la fin ça vous fais ça ...

 

 

On ma parler d'un vanne VGR , un débitmetre, injecteur, ...

 

Voila je joint une photos du moteur

 

Merci pour votre aide

 

16022012493.jpg

 

Bonsoir Je viens d'acheter un Renault Master 2.5L 150 chevaux j'ai eu un problème témoin de préchauffage allumé perte de puissance coupure du moteur La Panne vient du capteur d'arbre à Cannes il se trouve côté distribution une fiche le capteur est tenu d'un boulon 10 je l'ai changé plus de panne excusez-moi pour les fautes d'orthographe

Lien vers le commentaire
Partager sur d’autres sites

Merci à vous

oui c'est bien ça, le voyant "SERV" et "Préchauffage-Problème électrique" allumé en permanence

Que faire alors ?,

je commence par quoi à votre avis pour limité les dépenses

 

Je n'arrive toujours pas à la localiser cette vanne EGR sur le master

 

Merci pour votre aide

 

BONJOUR AVEZ VOUS LOCALISER LA VANNE EGR DE VOTRE MASTER CAR MOI POUR LE MOMENT JE SUIS PERDU MERCI DE VOTRE AIDE

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Moi aussi j'ai un master 2,5 dCi 150 de 2007 et j'ai plusieurs problèmes

Le voyant de préchauffage reste allumé mais s'éteint quelque fois, j'ai remplacé les bougies c'est toujours pareil, j'ai remplacé 2 fois les filtre à gas-oil et c'est toujours pareil, il est allumé.

Le voyant défaut moteur, à la valise le garagiste me dit vanne EGR, je mets un produit nettoyant 150 kilomètres après le voyant s'éteint, mais 300 kms après le voyant filtre à particules s'allume a son tour + voyant service et perte de puissance.

 

Dépose du filtre à particules, nettoyage au laveur haut pression, il sort bien de l'eau noire, je remonte le voyant est éteint. mais passage à la valise pour retrouver la puissance moteur.

 

Dépose de la vanne EGR, c'est facile sur ce modèle sauf qu'il faut déposer tout l'avant du véhicule, finalement c'est pas la vanne EGR mais des volets d'obturation sur un circuit de refroidissement des gaz d'échappement qui vont à la vanne EGR, qui sont grippés, la commande des ces volets est par un piston à dépression d'air.

 

Après 50 kms le voyant de préchauffage reste allumé comme d'hab, le voyant de filtre à particules aussi....

Il me rends fou.

Des photos pour ceux qui ne trouvent pas la vanne EGR, elle est entre le moteur et le radiateur

 

 

IMG_4381R.jpg

 

Le refroidisseur des gaz d'échappement

 

 

IMG_4380R.jpg

La vanne EGR

 

 

 

IMG_4378R.jpg

 

La vanne EGR démontée

 

 

IMG_4377R.jpg

 

Les volets qui étaient grippés

 

 

 

IMG_4373RF.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Master
×
×
  • Créer...