Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probleme Ordi de Bord - BMW E36 320I


Invité §mik728Yt

Messages recommandés

Invité §mik728Yt

je possede une BMW 320I, E36, je n'ai pas a me pleindre car elle marche bien et jamais de probleme, jusqu'a il y a peu de temps. Le Bloc Compteur, ne fonctionne plus, c a dire que les aiguilles essence, km/h, compte tour, consommation et temperature ne fonctionnent plus, et le petit voyant kilometrique a cristaux liquide n'affiche plus le kilometrage mais affiche a la place le mot "CODE". De temps en temps, le mot "CODE" est remplace par le mot "PPPPPP", lorsque c'est "PPPPPP" qui est affiche la voiture emet des BIP a intervale regulier... Cependant la voiture roule sans probleme, mais c genant. De temps en temps tout redevient normal le temps d'un trajet, jusqu'a ce que je coupe le moteur. Je suis alle chez BMW, ils disent kil faut changer toute la carte etc etc... et ca coute 1200 Euro. Ce que je ne comprends pas c'est pourquoi cela afficherait un message, et pourkoi de temps a autre tout redevient normal si la carte est MORTE. Si elle etait vraiment morte, rien ne marcherais et tout serait noir. Voila, avez une idee de quoi il peut s'agir????? Merci d'avance pour votre aide precieuse. Christian

 

PS: j'ai pris une photo de a quoi ca ressemble.

 

http://www.6enligne.net/upload/mikomiko_qae_3.jpg

Lien à poster
Partager sur d’autres sites
Invité §ani445An

Cher amis moi je viens d'avoir un probleme similaire, meme pire, rien ne marche sur mon tableau de bord et en plus j'ai un cylindre qui a cessé de fonctionner: le 4eme cylindre n'est plus alimenté par le courant, :??:

Lien à poster
Partager sur d’autres sites
Invité §Inv330HR

J'ai une e36 320, mon problème c q il y a des moments où le ralentir est normal, soudain il monte et descend au normal après je ne sais quoi, qu'est ce qui arrive à ma voiture? aidez moi. merci

Lien à poster
Partager sur d’autres sites

J'ai le même probléme aprés avoir laissé plus d'un an l'auto en parking sans sa batterie, elle démarre au quart de tour mais : (Tableau de bord reste sans fonction : jauges, kilométrage, compte-tours, indicateur de vitesse))... L'éclairage fonctionne, ainsi que quelques voyants situés en bas du combiné... Au démarrage / contact moteur les témoins de batterie et huile s'éclaire et se coupe normalement... (Je ne vois pas de signal "CODE") ... Je n'y connais pas grand chose en électricité, je souhaite que ce TB refonctionne pour passer le CT afin de reventre mon auto (?) ... Y a-t-il une astuce pour "réparer" une procédure chronologique de contrôle, et est-ce le fait d'avoir retiré la batterie pendant longtemps qui aurait neutralisé ces fonctions du combiné ... C'est agaçant n'est ce pas ?

Lien à poster
Partager sur d’autres sites

...Je n'ai pas trouvé pourquoi je n'ai plus d'indications des instruments du TB... J'ai pu passé le CT le 1er Sept 2014 (c'est déjà bien), l'auto fonctionne mais je pense qu'il me faut vérifier toutes les masses car l'humidité a fait des dégats (?)... Ayant appelé BMW secteur Mulhouse, j'ai été surpris d'apprendre que la facturation sera au temps passé (je voulais juste effectuer un diagnostic) Et je devrais laisser l'auto à 35 kilométres de chez moi !!! ... Toutefois ce n'est pas à cause de la batterie que mon TB ne soit pas alimenté (je suppose une rupture d'alim ?)... Les phares fonctionnent, l'éclairage intérieur aussi, l'éclairage TB aussi, les voyants de contact avec voyants de démarrage : Batterie, huile s'allume et c'est tout... Toujours pas de compteur vitesse, ni indication Kms, ni compte-tours... Mais l'auto roule !... :non::(:??:

Lien à poster
Partager sur d’autres sites
Invité §Ced472ID

Bonsoir j'ai une bmwe36 325 td je vient d'avoir le même problème je voulais savoir si vous avez réussi à votre problème et savoir D'où sa peut venir merci cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page