Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[retours d'expérience] sur jauge à essence taquine et ODB amuseur


stephman

Messages recommandés

Bonjour,

 

Par deux fois en un mois d'intervalle sur X358 4.2 N/A LWB, je me suis fais piéger par la jauge à essence et l'autonomie affichée plutôt super optimiste. Voici le récit de la mésaventure qui pourrait en intéresser quelques uns.

 

Arrivé à l'autonomie affichée de 70km, jauge pas encore sur la réserve mais sur la première graduation, tout va bien. Quelques km plus tard alors que je roule toujours normalement sur une route à 90, la jauge descend rapidement dans le rouge, voyant réserve allumé, autonomie affichée 50km alors que j'ai dû parcourir 5-6km. Je me précipite vers la première station en entrant dans le centre de Genève. Je parcours 10km environ, l'afficheur central m'indique "DEFAUT POMPE A ESSENCE".... Hum.... je commence à flipper gentiment, accompagné par une dame à qui je ne souhaite pas faire le coup de la panne lors d'un premier RDV, je roule sur des filets de gaz jusqu'à la pompe à essence, sans dysfonctionnement en dehors de ma tachycardie ! Le moteur tourne rond. Je fais le plein et j'injecte 83,7l dans le réservoir !!!! Cela signifie qu'il reste 1.3l soit de quoi faire environ 8-9 km... Donc lorsque j'étais à 70km d'autonomie supposée et en roulant à une conso sur ce parcours là en moyenne de 10-11l/100, j'ai pu parcourir 15km en laissant 1.3l dans le réservoir (plus ce qu'il y a dans les tuyaux). A noter qu'avec les températures plus froides, le réservoir se rétreint et globalement sa capacité peut s'en trouvée modifiée de quelques litres.

 

J'ai renouvelé cet exploit 1 mois après, mais cette fois ci, la jauge jouait entre la première graduation et une autonomie affichée de 62km et aiguille qui descendait brutalement à 0 de chez 0 avec autonomie affichée -- et ça changeait subitement genre faux contact. L'afficheur a indiqué également le défaut pompe à essence et j'ai mis 83,5l dans le réservoir...

 

Ce n'est pas dans mon habitude d'épuiser le contenu du réservoir, tout simplement parce qu'autrement je ne peux pas faire un plein complet avec ma carte bancaire qui limite à 98€ chez le distributeur de carburant habituel où je vais (et 120€ max dans un autre distributeur que je viens de trouver). Or un plein de 83l c'est globalement entre 110 et 120€

 

petite question au passage, pourquoi l'afficheur indique t'il un défaut pompe à essence. Quel défaut peut bien se présenter lorsque le réservoir est vide ? Pression modifiée ? Est-ce qu'il y a réellement un capteur de pression ? J'imaginais qu'il n'y avait qu'un capteur de débit et le débit aurait été modifié que je l'aurai senti au fonctionnement du moteur non ? Ce point m'a intrigué...

 

A toutes fins utiles

Cordialement

Stéphane

Lien à poster
Partager sur d’autres sites

Merci de ce retour, très informatif.

Moi aussi j'ai tendance à éviter à la jauge de flirter avec la réserve, trop de soucis potentiels si on se retrouve en rade.

J'ai remarqué qu'une fois la réserve atteinte (avec voyant rouge), la descente pouvait être assez rapide mais jusqu'à présent j'ai observé que cette descente se faisait régulièrement (je contrôle la quantité estimée par le nombre de km restants à l'odb).

Peut-être que dans votre cas la jauge elle-même commence à être défaillante: mauvais contact électrique? composant lui-même?

En tous cas vous êtes effectivement passé tout près de la panne sèche à 2 reprises.

Que l'odb affiche un défaut de pompe à essence dans ces circonstances est plutôt rassurant, si l'essence avait déjà par exemple commencé à caviter dans les tuyaux.

Avez-vous des codes défaut?

Lien à poster
Partager sur d’autres sites

le passage entre première graduation et le 0 pourrait s'expliquer si le capteur lui même n'est plus plongé dans le carburant ce qui signifie que le réservoir est vraiment sec de sec...

mais du coup, prudence prudence sur l'indicateur d'autonomie qui est assez fantaisiste

Lien à poster
Partager sur d’autres sites

Ca m'est arrivé de descendre dans la zone de réserve et de lire quelques dizaines de kms restants à l'odb, mais jamais plus bas.

Et je ne me souviens pas alors de la quantité d'essence avalée par le réservoir.

Dans les 80L peut-être, donc pas loin de la panne sèche.

Lien à poster
Partager sur d’autres sites

Bonjour Stéphane,

 

Moi ce qui m'est arrivé, c'est de m'arrêter avec disons 70km d'autonomie, et quand je redémarre la voiture après une courte pause, une autonomie affichée du genre 15 km !

Et là c'est plus piégeux. Il me semble qu'il y a 5L d'essence dans la réserve.

 

A+

RémiXXXXXXJ

Lien à poster
Partager sur d’autres sites

Bonjour

 

La détection de défaut de pompe doit être dû à la conception du réservoir.

La partie basse du réservoir est divisée en deux à cause du passage de l'arbre de transmission.

On trouve une pompe à essence de chaque côté, dans votre cas là première pompe à cavité à du engendrer le défaut.

Lien à poster
Partager sur d’autres sites

Bonjour,

Une fois le plein refait l'aiguille de la jauge remonte au max ? Sur certaines voitures entre autres les propulsions ou 4 roues motrices, le réservoir possède 2 jauges car l'arbre de transmission passe sous le réservoir qui de ce fait a une forme particulière. Une des 2 jauges peut être hs et provoquer ce phénomène. Vécu sur mon audi, plein complet, jauge à moitié et témoin de réserve allumé en permanence.

Lien à poster
Partager sur d’autres sites

Bonjour à tous :)

 

Sur ma voiture (SV8 de 2005) j'ai aussi le phénomène de la jauge fantaisiste qui n'affiche pas toujours le max après un plein.!! défaut remarqué presque systématiquement après un plein avec un réservoir à demi vide (problème de mauvaise mise à l'air ???, poche d'air dans le réservoir non purgée ??)

 

J'ai grande attention aussi à ne jamais rouler avec un niveau bas (je crois n'avoir même jamais roulé avec le témoin de réserve allumé...vu la conso du SC en petit trajet ou en ville c'est jouer avec le risque de la panne sèche... :D

 

Bon réveillon et très bonne année 2017 :love:

Lien à poster
Partager sur d’autres sites
Invité §Ano188Na

j'ai exactement le même caprice pour une x350. le garagiste me dis qu'il faut changer le capteur ET la pompe à essence. ...

j'ai peur que sa valise indique une pièce défectueuse en trop!

Comment avez vous réglé ce dysfonctionnement?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page