Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pb pollution + catalyseur et sonde sur fiesta 2002


Messages recommandés

bonjour a tous !! aspect-geek.gif.fb7d5d65dda99801af971cd4813341ca.gif

 

voila mon problème :

 

j'ai une fiesta de juillet 2002, 1.4L 16V essence qui totalise 90 000 kms.

 

mon voyant "moteur" orange au tableau de bord s'est allumé.

 

ford m'a fait remplacer la semaine dernière la sonde lambda pour environ 300 €.

 

le controle technique effectué hier montre une pollution 2 fois supérieure a la limite autorisée. le controleur m'a dit que c'est le catalyseur...

 

le voyant n'est plus allumé après passage chez ford pour le changement de sonde. la voiture ne broute pas.

 

comment savoir si c'est bien le catalyseur, sachant que ford vient de me sortir un devis de 996€ ( absolute.gif.2a7229ad5f6bda14bced6ac0ff06769d.gif ) avec changement de catalyseur et de collecteur d'échappement...

 

résultat du controle :

 

 

ralenti : régime 743 t/min

 

lambda : 1.079

co : 0.404

co2 : 13.65

hc : 134

o2 : 1.95

co corrigé : 0.431

 

qu'en pensez-vous ??

 

pas facile la. j'avoue y perdre mon latin.. le catalyseur n'est-il pas censé durer plus que ca?

 

merci d'avance pour vos réponses. :jap::jap:

 

anti_pollution02.jpg

Lien à poster
Partager sur d’autres sites

a savoir que le collecteur et le catalyseur sur ton modele de fiesta est en une seule pièce

 

donc la il ne t'entube pas

 

 

 

merci pour l'info c'est deja ca, mais la facture est salée tout de meme, surtout que la sonde lambda a été changé il y a 2 semaines pour le CT...

 

de la a savoir d'ou ca vient...

Lien à poster
Partager sur d’autres sites
Invité §inv588hZ

Bonjour, j'ai une fiesta de 2004 et moi, le voyant moteur s'est allumé plusieurs fois.

 

Sans raison apparemment! La première fois le garagiste a juste éteint le voyant moteur avec l'ordinateur (celui-ci ne signalant aucune panne). La 2ème fois, ils m'ont compté 150 euros! Juste pour avoir "chipoté" et vérifier l'huile! La 3 ème fois, il m'ont compté presque 500 euros (ils avaient gardé ma voiture 5 jours et me facturait donc de nombreuses heures de main d'oeuvre, je ne suis pourtant pas responsable du fait qu'ils ne trouvent pas de panne! Pour se justifier, ils ont quand même changer une bougie!). Le pire c'est qu'il m'ont rendue ma voiture avec le témoin toujours allumé du fait que leur ordinateur était en panne! donc j'apporte ma voiture avec le témoin allumé et je la récupère avec le témoin allumé mais en prime la facture de 400 et quelques euros!).

 

Le témoin s'est pour finir éteint tout seul! Là, il s'est rallumé et à moi aussi ils vont me changer la sonde lambda (la note je la connaitrai quand j'irai récupérer la voiture. Je sais juste que la pièce coute 139 euros hors tva et bien entendu + la main d'oeuvre!

 

Et si ce n'était pas la sonde, ils parlent aussi de changer le catalyseur! A noter que ma voiture a 4 ans et n'a que 15 000 kms!

 

Ne serait-ce pas un "défaut" de chez ford? Ce témoin qui s'allume...

 

Merci de m'aider.

Lien à poster
Partager sur d’autres sites

moi le changement de sonde et main d'oeuvre m'a couté environ 260 €. Et ils n'ont meme pas vérifié la pollution car j'ai été ensuite refoulé au controle pour la contre visite !!

 

la ils veulent que je change le catalyseur et le collecteur d'échappement, d'ou un devis de 954 € !! alpinab10.gif.079ab3dfd8a33c97edfd69f33bdace9b.gif

 

si ca ne marche pas mieux il voudrait changer ensuite la débitmètre ou l'électronique !! absolute.gif.2a7229ad5f6bda14bced6ac0ff06769d.gif

 

je ne sais plus a qui me fier la !! a savoir que la voiture roule très bien, et que le catalyseur ne fait pas de bruit spécial...

 

quelle m**** tout ca, surtout qu'elle nous a couté plus de 1500 € de réparation depuis décembre dernier !! et c'est une 1ere main...

Lien à poster
Partager sur d’autres sites
Invité §inv588hZ

Suite à votre "aventure", j'ai été recherché ma voiture avant qu'ils ne change la sonde lambda (puis probablement le catalyseur!)!

 

elle roule très bien également, donc j'ai décidé de rouler comme ça! Et le jour où j'aurais un problème, là j'irai au garage! En effet, je n'ai pas envie de payer pour rien et d'avoir sans cesse des frais inutiles! j'ai une copine qui roule depuis 9 mois avec son témoin moteur allumé, elle roule comme ça et ele n'a aucun problème! :ange: A bon entendeur...

Lien à poster
Partager sur d’autres sites
Invité §inv588hZ

oui... il faut dire que moi, je ne suis pas encore passée au contrôle technique! Je devais passer en mars, lors de ses 4 ans, mais comme mon témoin moteur s'était allumé, je n'y suis pas allée! je suis fameusement en retard! Quoi que, je suis curieuse de savoir ce qu'ils vont détecter! Merci de me faire part de la suite à propos de votre voiture.

Lien à poster
Partager sur d’autres sites
Invité §inv586jn

Bonjour,

J'ai le même problème, j'ai une Ford Fiesta de 2005 qui a 30000 km et le voyant moteur s'est allumé début juillet. Je suis allé chez Fors, ils ont éteints le voyant et m'ont dit que s'il se rallumait il fallait changer le catalyseur et sous réserve les sondes lambdas mais pour le moment ça n'empêche pas de rouler. Il y en a pour 965 euros. Je l'ai acheté à un négociant fin mai, je lutte pour qu'il prenne les frais en charge. Un dossier a été ouvert auprès de Ford France mais ils ne prennent rien en charge.

Lien à poster
Partager sur d’autres sites

désolé je remonte mon topic mais ma fiesta est repassé mercredi au CT et elle ne passe encore plus !!

 

mon voyant moteur s'est rallumé voila peu de temps et les données anti pollution sont mauvaises.

apparemment c'est maintenant un problème de gestion electronique, car le catalyseur et la sonde sont neufs !!

 

qu'en pensez-vous ?

vais-je devoir la vendre sans CT pas chère ?

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §TEE267vC

Bonjour,

je vois que j'ai un peu le même problème que vous actuellement.

J'ai aussi mon voyant moteur allumé, depuis quelques jours, ma voiture vibre quand je m'arrête au feu, elle a une perte de puissance à bas régime, elle consomme bcp d'un coup,

j'ai pensé emmener ma voiture chez des garagistes independant mais j"ai peur qu'ils se trempent de diagnostic, j'aimerais donc vous demander si vous avez fait un diagnostic (avec valise) chez ford avant le changement de votre sonde lambda et pour éteindre le voyant moteur? si oui, combien çà vous a couté ? ou bien sinon, comment ils ont fait pour savoir qu'il s'agit d'un probleme de sonde? merci par avance. Je suis tres inquiete et je ne m'y connait pas en mecanique. :-((...

Lien à poster
Partager sur d’autres sites

Bonjour, c'est facile pour savoir si c'est la sonde qui déconne, on branche la valise, on regarde les valeurs données par la sondes. On démonte la sonde on la néttoie. On remonte, on remet l'ecu par défaut (car il se met en sécurité en général) et on reteste. Si la sonde renvoie toujours de fausses valeurs alors elle est morte.

 

La valise c'est vraiment "the élément" qui permet en général de savoir d'ou vient le problème.

Lien à poster
Partager sur d’autres sites

Un devis c'est gratuit, un passage à la valise c'est en général moins de 50€ enfin après ça dépend des personnes, chez moi c'était quelque chose comme 40€ . (incluant le diagnostique de panne).

 

Mais c'est très variable selon les garages. Par contre attention à ce que ça ne soit pas un joint de culasse votre problème. ;)

Lien à poster
Partager sur d’autres sites
Invité §TEE267vC

merci bcp pour ces informations. Dans le forum, on parle bcp de sonde lambda, allumage, durite, injecteur, catalyseur..pour les mêmes symptômes.c'est pour cela que j'ai decidé d'aller faire un diagnostic chez ford, au moins je serai fixé ......est-ce grave si c'est un joint de culasse? puis-je encore rouler au moins jusqu'au garage ford ???

 

Lien à poster
Partager sur d’autres sites

Si c'est un joint de culasse il faut rouler le moins possible voir plus du tout sauf si votre garage n'est pas loin.

Grave pour le joint tout dépend. Là rien n'est généralisable, par contre c'est assez cher à réparer en général. :/ (genre 300€ en incluant une révision).

Mais bon un passage à la valise vous dira réellement ce qu'il en est.

Lien à poster
Partager sur d’autres sites
Invité §TEE267vC

Bonjour à tous,

Je reviens pour la suite de mon histoire,

mon probleme: voyant moteur allumé, perte de puissance, Probleme de puissance en cas de grosse acceleration, la voiture broute un peu,

je suis passée au garage ford pour un diag, voici les code

P0108-EO-PCM ....MIL allumé pour ce DTC

P0301-F0... MIL allumé, ratés du cylindre 1 détecté

P0460-60

Quelqu'un pourrais-t-il me dire ce que signifie ces codes ?

Et à votre avis, qu'est ce qu'il faudra changer ?

Le garage a éteint le voyant, et il m'a laissé partir sans reparation mais il m'a dit que si le voyant se rallume, il faudra changer sonde, bobine d'allumage, bougies et files de bougies....

en ville, ca roulait bien, mais dès que j'ai pris l autoroute et commencé à rouler à 80 et 90 ...rebelote...le voyant s'allume, dès que j'accelere un peu fort, il clignote puis reste allumé...

....d'autres personnes disent qu'il faut changer les durites, et nettoyer la vanne egr...pouvez-vous m'aider car je ne m'y connait pas du tout en mecanique?

pour info, je me suis pris la grosse flotte il y a deux semaines donc je me demande si ce n'est pas l'eau qui a du pénétrer dans les moteurs et qui a touché les bougies....enfin, j'ai vu que certaines personnes ont eu le même pb que moi en lavant leur voiture au karcher par le sol....

merci par avance de votre aide....

Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

Malheureusement dans bien des cas,ce ne sont pas les catalyseurs qui sont défectueux.

Sont concernées par ces défaut les fiesta 1.4 essence essentiellement les modèles 2002.

Les pbs ou les " Concessionnaires " étaient tenu de rappeler / et remplacer les pièces défèctueuses

sont concerné: Le calculateur gestion moteur et les crémaillères de direction (fuite)

Pb pour engager la MAR, en effet pour les véhicules stationnés dehors la graisse sur la cannelure de l'arbre primaire entre le disque d'embrayage ,cette graisse s'épaissit avec l'humidité et empêche le glissement du disque sur l'arbre,de ce faite, lorsque vous débrayez l'arbre primaire est toujours entraîné par le moteur .

Cause principale des pb : Les modèles 2002 ne possèdent pas de joints sous les gicleurs de lave glaces AV ,et de ce faite ( ce n'est pas une connerie) quant il pleut ou quand vous lavez votre voiture, l'eau s'infiltre sous les gicleurs, goutte sur le carter couvre culasse ainsi que sur le bornier de connection , pour se retrouver dans les puits des bougies. Si votre voiture ne roule pas régulièrement ou que quelques jours dans la semaine, le risque est :corrosion importante des bougies à un tel point que lors du remplacement de celle-ci ,elles cassent et le culot reste dans la culasse , (histoire vécue)

 

 

LES INFOS EN PLUS : Bilan fiabilité

Les Ford Fiesta et Fusion sont bien nées. Du point de vue technique, elles n'ont pas souffert de défauts de jeunesse criants. Toutefois, les nouveaux blocs à essence 1,4 l 16V et 1,6 l 16V ont connu des problèmes de démarrage à chaud et quelques sautes d'humeur dues à un défaut de connexion du calculateur, qui a nécessité le remplacement du connecteur. Le moteur Diesel TDCi, quant à lui, a été victime de fuites de gazole, en raison de l'usure importante d'une Durit qui frottait sur le filtre à air. L'opération technique a consisté à placer une gaine de protection autour de cette Durit. Sur certains modèles, on notera des fuites d'huile de la direction assistée. Une campagne de rappels a en outre été diligentée en mai 2003 en raison d'un défaut de soudure de l'essieu arrière constaté en usine. 574 modèles, produits du 28 août au 3 septembre 2002, pour la Fiesta, et du 14 au 28 août 2002, pour la Fusion, ont été concernés par cette mesure de précaution.

 

A+

Lien à poster
Partager sur d’autres sites
Invité §ale011kg

Bonjour j ai une Ford fiesta essence de 2003 , j ai le voyant moteur d allumer et la voiture qui c brider je roule à 70 km /h max . elle commence même à bouter. J ai fais remplacer les sondes lambda , bougies , filtres , les fils d allumages ainsi que la bobine.le debitmetre fais bien sont travail au première abord.ma voiture à 73000 km , ont ma dis que se serais très certainement le catalyseur qui serais boucher.connaissant le prix d un remplacement..il y a t il des garages qui débouche les catalyseur seulement ? Merci d avance

Lien à poster
Partager sur d’autres sites

bonsoir,les fiesta 1250 et 1400 zetec se ont en effet des problèmes de catalyseur dus au défaut d’étanchéité des gicleurs de lave vitre qui laissent passer l'eau de pluie sur le moteur et qui finit par descendre au pied des bougies.

les symptômes premiers sont des ratés moteur qui si ils ne sont pas traités rapidement engendrent des dégâts sur:

les bougies (court circuit et risque de rupture au démontage),les câbles haute tension ,la bobine ,le ECU (le calculateur qui ne commande plus toutes les bougies)le catalyseur (le carburant non brulé a cause des problèmes d'allumage va bruler et faire fondre le substrat interne d’où le colmatage et la perte de fonction de dépollution)

toutes ces pièces ne lâchent pas forcément en même temps suite a cet incident mais il est impératif de refaire l’étanchéité de la base des gicleurs de lave vitre si on est confronté a une panne de cet ordre ou même si on constate une oxydation importante des bougies

Lien à poster
Partager sur d’autres sites

salut a tous ,moi c'est benoit.

j'ai un problème également sur ma Ford fiesta de 2002 coté catalyseur .

j'ai réussi à retirer les protections thermique du catalyseur ,débrancher mes sonde lambda aval et amont, les écrous, vis et je ne sais quoi d'autre.

j'aurai besoin juste d'un renseignement:

une fois le catalyseur libre qui sait comment le sortir de son minuscule emplacement?! par le haut ? le bas ? pour l'instant je bute! :-(

merci de m’éclairer!

Lien à poster
Partager sur d’autres sites

Salut a tous , voila j ai une focus 1.4 16v 2001 j ai mon voyant defaut moteur qui ces allumé du coup un diag , le mec me dit "catalyseur" .

Donc j en commande un mes le probleme ces que j ai resu un cata de même longueur même forme mes lendroit ou on mes la londa et pa le même que le mien . grave ou pas ???

Merci a vous

Lien à poster
Partager sur d’autres sites

salut a tous ,moi c'est benoit.

j'ai un problème également sur ma Ford fiesta de 2002 coté catalyseur .

j'ai réussi à retirer les protections thermique du catalyseur ,débrancher mes sonde lambda aval et amont, les écrous, vis et je ne sais quoi d'autre.

j'aurai besoin juste d'un renseignement:

une fois le catalyseur libre qui sait comment le sortir de son minuscule emplacement?! par le haut ? le bas ? pour l'instant je bute! :-(

merci de m’éclairer!

 

 

bonjour, pour sortir le catalyseur, j'ai enlevé le couvre culasse et c'est passé tout seul, si ça peut aider certaine personne, cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...