Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Changement d'un commodo sur ma 147


Invité §toy453eF

Messages recommandés

Invité §toy453eF

Bonjour a tous

 

Voila je vous explique le problème que j'ai pu rencontrer....

Le bouton trip sur le commodo d'essuie glace s'est mis en position bloqué et donc impossible d'accéder a la conso instantanée, moyenne etc....

En s'enervant un peu je l'

Lien à poster
Partager sur d’autres sites
Invité §toy453eF

ai carrément cassé et donc impossible de voir ou j'en suis.

 

J'ai parcouru alors le forum pour voir comment procéder au changement mais je n'est rien trouver alors je l'ai fait moi même et pris quelque photos au cas ou le problèmes arriverai a d'autre alfistes.

 

J'ai trouvé un commodo complet a la casse pour 60€ se qui, me semble être largement correct.

Pour commencer il est préférable de débranché la batterie par précautions car il faudra déposé l'airbag.

Ensuite il faut démonté les 3 vis qui se trouve derrière chaque branche du volant. se sont des clé Allen.

Ensuite il faut sortir l'airbag avec précaution il faut soulevé la petite languette verte pour la débranché.

Lien à poster
Partager sur d’autres sites
Invité §toy453eF

Il faut débranché les petites prises avec précautions

 

Il y a un petit cache noir qui masque l'écrou de 24 qui maintient le volant. il faut le faire sauté puis devisser l'écrou

 

Ensuite il faut démonter les coquilles de volant en commençant par dévisser les 3 vis de la coquille inférieure, après il suffit de tiré sur la coquille supérieure pour l'enlever.

 

Après il y a un une vis allen qui maintient l'ensemble du commodo il suffit de la desserrer et de tiré fermement sur le commodo.

 

Il faut débrancher toutes les prises qui se trouvent dessus pour pouvoir le sortir

 

Ensuite il faut répété l'opération inverse pour remonter.

Sans oublié de rebranché la batterie !

 

Voila j'en est un peu bavé car je ne connais pas la mécanique alfa alors si sa peut aider quelqu'un tant mieux...

 

Desolé si le post n'est pas très clair mais j'ai merdé dès le début et je ne sais pas comment on fait pour supprimé un message.

 

Sinon continué ainsi le forum m'est très utile !!

 

 

 

 

 

IMG_1398.jpg.3926afea18f1f0ba79e3f30749120b37.jpg

Lien à poster
Partager sur d’autres sites
Invité §rap830uw

Bonjour à tous, j'ai une 247 de 2008 pareil commodo qui n'en fait qu'à sa tete quand je met les plein phare, plus de phare du tous mais en croisement simple il marche, , parfois en route je n'ai que les 2 feu de route qui marche enfin gros souci.

En revanche mes commande essuie glace et régulateur de vitesse fonctionne très bien.

Donc ma question est: est ce possible de changer seulement le ont acteur du commodo clignotant, phares ?

Merci d'avance pour vos réponse.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...