Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Consommation et istop


Messages recommandés

Dans les applications du MZD Connect, tu as une partie consommation avec plusieurs écrans. Sur l'un d'eux tu peux suivre les conditions de déclenchement du I-stop : moteur (chaud et sans capteur défaillant), ventilation (sans clim trop forte ou chauffage trop fort) Et batterie (chargée correctement ou non).

 

Quels sont tes types de trajets ?

Lien à poster
Partager sur d’autres sites

La consommation d'une voiture neuve est toujours un peu plus élevée qu'une voiture rodée. Dans la réalité, la BVA consomme aussi davantage que la BVM, entre 0.5 et 1 litre de plus.

 

ça dépends aussi de ton type de trajet et de ton type de conduite.

 

Si tu ne fais que des petits trajet en ville, genre 2 km avec 10 feux rouges, ta consommation est normale. Si tu fais de l'autoroute, c'est beaucoup plus faible.

 

Sur ma Mazda 2 (j'ai le moteur 1.5 litres, BVA), je tourne entre 5.5 et 6 litres en mixte. Par contre, j'ai essayé par curiosité de mettre mon compteur à 0 et faire une semaine de trajet uniquement entre mon bureau et mon domicile (2.5 km, uniquement de la ville, avec une belle côte). Je suis entre 8.5 et 9.0 litres sur ce type de trajet. J'habite dans une petit ville où le trafic est encore assez fluide, même si tu ne fais que de ralentir et accélérer (passage à niveau, passage piéton, giratoire, feux, etc...).

 

Pour les parisiens qui ne quittent jamais la ville et roule tout le temps dans les bouchons, je pense que seul l'hybride est valable. Dans les citadines, c'est la Yaris hybride. Peu de consommation grâce au mode électrique et faible entretien.

 

Pour le Istop, il y a des conditions pour qu'il se lance. Le moteur doit être chaud, la clim ne doit pas trop demander d'énergie, la température extérieure ne doit pas être trop froide (l'iStop ne ne lance pas en hiver à 0°C), etc... Quand tu es arrêté, essaie d'appuyer un peu plus fort sur la pédale de frein. Si tu fais juste une légère pression sur la pédale de frein, l'iStop ne se déclenche pas. En outre, quand tu es arrêté, regarde si tu vois le témoin iStop sur le tableau de bord. Il est possible que tu ne te rendes pas compte que le moteur soit arrêté.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci à tous pour vos réponses.

Je vais voir effectivement pour la consommation. Comme tu le dis, je suis dans les bouchons parisiens du périph matin et soir... Ca doit effectivement jouer.

Pour le istop, j'ai eu l'écran initial istop avec les trois logos (moteur/batterie/clim), j'ai appuyé sur le menu pour arriver sur un ecran avec des arbres et impossible de revenir à l'écran précédent !!!! (#boulet). De mémoire, j'avais les icones moteur et clim qui étaient bleutés (est ce que ca voulait dire OK ou PAS OK)

Actuellement, on ne peut pas dire qu'il fasse chaud/froid.

 

En tous cas, sur l'écran avec les arbres, j'ai istop "pas pret" avec 5 min d'arret au compteur (pour 45 min de trajet) et evidemment 0 min pour le istop.

 

Je me suis déjà tapé une mission à J2 de l'achat pour paramétrer mes clés (voyant clé rouge)....

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci à tous pour vos réponses.

Je vais voir effectivement pour la consommation. Comme tu le dis, je suis dans les bouchons parisiens du périph matin et soir... Ca doit effectivement jouer.

Pour le istop, j'ai eu l'écran initial istop avec les trois logos (moteur/batterie/clim), j'ai appuyé sur le menu pour arriver sur un ecran avec des arbres et impossible de revenir à l'écran précédent !!!! (#boulet). De mémoire, j'avais les icones moteur et clim qui étaient bleutés (est ce que ca voulait dire OK ou PAS OK)

Actuellement, on ne peut pas dire qu'il fasse chaud/froid.

 

En tous cas, sur l'écran avec les arbres, j'ai istop "pas pret" avec 5 min d'arret au compteur (pour 45 min de trajet) et evidemment 0 min pour le istop.

 

Je me suis déjà tapé une mission à J2 de l'achat pour paramétrer mes clés (voyant clé rouge)....

 

 

Effectivement, quand l'icône moteur est bleu, cela signifie que le moteur n'est pas chaud. Dès lors, l'iStop ne s'enclenche pas.

 

Quand le moteur est éteint, tu as le logo "iStop" en vert sur ton tableau de bord. Si le moteur se rallume pendant que tu es toujours arrêté (souvent à cause de la clim), le logo vert "iStop" se met à clignoter quelques secondes (2-3) avant que le moteur ne se rallume.

Lien à poster
Partager sur d’autres sites

Ah.... il était encore bleu après 45 min de bouchon et pas de clim !!!!!

Bizarre....

Après je suis partagé avec l'éternel débat : est ce qu'il vaut mieux avoir un systeme start & stop qui use la batterie (j'ai du changer ma batterie de DS3 2 fois en 4 ans car elle se vidait plus qu'elle ne se rechargait....sur mon utilisation parisienne) et l'impact sur ma consommation d'essence....

De mémoire, sur ma DS3, je n'avais pas réellement vu de différence significative de consommation, mais c'était un moteur downsizé et diesel... Peut être que cela vaut "plus" le coup sur un modèle atmo essence ?

Parceque si finalement le gain n'est pas si important (<1 L/100), je préfère ne pas avoir a appuyer a chaque demarrage sur le bouton istop pour le désactiver...

Lien à poster
Partager sur d’autres sites

Ah.... il était encore bleu après 45 min de bouchon et pas de clim !!!!!

Bizarre....

Après je suis partagé avec l'éternel débat : est ce qu'il vaut mieux avoir un systeme start & stop qui use la batterie (j'ai du changer ma batterie de DS3 2 fois en 4 ans car elle se vidait plus qu'elle ne se rechargait....sur mon utilisation parisienne) et l'impact sur ma consommation d'essence....

De mémoire, sur ma DS3, je n'avais pas réellement vu de différence significative de consommation, mais c'était un moteur downsizé et diesel... Peut être que cela vaut "plus" le coup sur un modèle atmo essence ?

Parceque si finalement le gain n'est pas si important (<1 L/100), je préfère ne pas avoir a appuyer a chaque demarrage sur le bouton istop pour le désactiver...

 

Je parle du l’indicateur de l'huile moteur bleu sur le tableau de bord. Chez moi, il reste allumé max 5 min lors d'un trajet urbain. En extra-urbain, ça chauffe encore plus vite. C'est bizarre qu'après 45 min ton moteur ne soit pas chaud ou on ne parle pas du même indicateur.

 

Pour l'iStop, je le déclenche tout le temps. Ton expérience avec la DS3 me fait dire que c'est une bonne idée de le déclencher, même si selon le constructeur le système est prévu pour redémarrer très souvent (batterie renforcée, etc...). En outre, même si le système est très performant, le démarrage est plus lent, ce qui peut poser problème lorsque tu veux de faufiler très vite entre 2 voitures dans un giratoire par ex.

 

Pour la conso, à mon avis, les pics de consommations ont lieu en 1e et 2e vitesses en accélération. C'est pour cette raison que je dis que l'hybride est une bonne idée en milieu urbain. Normalement, c'est le moteur électrique qui fonctionne à ces vitesses ou le moteur électrique aide le moteur à essence.

Lien à poster
Partager sur d’autres sites

Effectivement le voyant d'huile s'éteint très rapidement (<5min)

C'est le voyant de l'ODB qui reste allumé (bien que je n'arrive plus à retourner sur ce menu...)

Comme tu dis, l'agrément est plus sympa sans système S&S, donc je m'en contente bien actuellement !!! mais cela veut dire que les capteurs ODB ne sont pas fonctionnels... A voir avec la révision annuelle :D

 

Pour la conso, je n'ai vraiment pas (ou plus) une conduite nerveuse mais j'aime pouvoir me dégager à tout moment d'autant plus que je n'ai plus la reprise de mon diesel turbo :

 

D'accord avec toi pour l'hybride, mais les offres Toyota ne sont pas ultra intéressantes à mon gout :

- Yaris trop petite pour partir en goguette hors de Paris (je fais parfois du Paris Lyon ou Paris Marseille), et j'en profite souvent pour descendre pas mal d'affaires, sinon autant prendre le train :D

- Ch-r est bcp plus cher que le CX 3 (quasi 34 000 euros sans remise !!!)

Et je n'ai pas de prise électrique personnelle ni le budget pour faire du hybride rechargeable (VW et consors)

 

 

Mais franchement, à part ces "tracas", j'aime vraiment bien cette voiture, elle est bien confortable et le module Android Auto est vraiment bien fait dans l'ensemble avec le bouton HMI. Je la trouve assez intuitive (sauf pour waze, car le code couleur ne permet pas de savoir précisément ou se trouve le curseur).... Si ca intéresse du monde qui voudrait sauter le pas mais qui hésite à cause du prix, je pourrais faire une présentation fonctionnelle de la partie AA.

Lien à poster
Partager sur d’autres sites

Effectivement le voyant d'huile s'éteint très rapidement (<5min)

C'est le voyant de l'ODB qui reste allumé (bien que je n'arrive plus à retourner sur ce menu...)

Comme tu dis, l'agrément est plus sympa sans système S&S, donc je m'en contente bien actuellement !!! mais cela veut dire que les capteurs ODB ne sont pas fonctionnels... A voir avec la révision annuelle :D

 

 

Le dessin moteur que tu parles est sur l'ECRAN du MZD Connect. Ça pourra éviter les confusions ;)

En fait il faut que tu cliques sur écran suivant 2 fois. Tu as 3 écrans différents et tu ne peux que "avancer" dans les écrans.

Et si ton éléments (moteur, clim ou batterie) est légèrement bleuté, cela veut dire qu'il est prêt pour le fonctionnement de l'Istop.

Lien à poster
Partager sur d’autres sites

Merci pour toutes vos informations. Les dessins moteurs étaient "cachés" par la barre de raccourcis du MSD connect, donc lorsque je défilais les différents écrans, je ne voyais pas les icones moteur/batterie/clim.....

 

Le moteur et la clim sont bleus chez moi et par conséquent, c'est ma batterie qui ne semble pas complètement "chargée" pour supporter l'i-stop !!!

Pour information, je suis actuellement descendu à 8.3 L/100km après 200 km au total, et presque exclusivement dans Paris et Périph. Cela commence à se rapprocher de mon objectif des 7.5L/100km.

A voir à l'usage.

Lien à poster
Partager sur d’autres sites

Merci pour toutes vos informations. Les dessins moteurs étaient "cachés" par la barre de raccourcis du MSD connect, donc lorsque je défilais les différents écrans, je ne voyais pas les icones moteur/batterie/clim.....

 

Le moteur et la clim sont bleus chez moi et par conséquent, c'est ma batterie qui ne semble pas complètement "chargée" pour supporter l'i-stop !!!

Pour information, je suis actuellement descendu à 8.3 L/100km après 200 km au total, et presque exclusivement dans Paris et Périph. Cela commence à se rapprocher de mon objectif des 7.5L/100km.

A voir à l'usage.

 

 

Plus la distance est longue, plus la consommation devrait être fiable au TDB. J'avoue que mes 8.5-9.0 litres était sur une petite distance (< 20 km). Je suis redescendu à 5.8 litres après plusieurs centaines de km, mais il y a également de l'autoroute dans ces km.

 

J'avoue que j'ai quelques doutes sur la fiabilité des données au TDB, notamment mes 75 km/h de vitesse moyenne. Je n'ai jamais contrôlé la consommation à la pompe. Je me rappelle également que mon concessionnaire m'avait bien dit de bien regarder la jauge à essence et pas les kilomètres indiqués qui sont peu fiables, car ces derniers évoluent rapidement en fonction du style de conduite ou du type de parcours. Est-ce que le concessionnaire m'a dit à demi-mot que les données (conso, km restants, vitesse moyenne) n'étaient pas très fiables ?

Lien à poster
Partager sur d’autres sites

 

Plus la distance est longue, plus la consommation devrait être fiable au TDB. J'avoue que mes 8.5-9.0 litres était sur une petite distance (< 20 km). Je suis redescendu à 5.8 litres après plusieurs centaines de km, mais il y a également de l'autoroute dans ces km.

 

J'avoue que j'ai quelques doutes sur la fiabilité des données au TDB, notamment mes 75 km/h de vitesse moyenne. Je n'ai jamais contrôlé la consommation à la pompe. Je me rappelle également que mon concessionnaire m'avait bien dit de bien regarder la jauge à essence et pas les kilomètres indiqués qui sont peu fiables, car ces derniers évoluent rapidement en fonction du style de conduite ou du type de parcours. Est-ce que le concessionnaire m'a dit à demi-mot que les données (conso, km restants, vitesse moyenne) n'étaient pas très fiables ?

bonjour gotomtom

 

quelle que soit la marque du vehicule, tous les instruments de mesure de consommation sont tres tres optimistes te donnant ainsi le sentiment de peu consommer, bref du marketing.... surveiller ta jauge est effectivement un bon conseil de la part de ton cc

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

Je réponds également sur ce Post le même message que précédemment, qui pourra rassurer son auteur :-) :

 

"Bonsoir,

Je viens de me reprendre d'occasion un CX3 Sélection, non plus en Diesel 105Cv comme précédemment en 2016, mais ce coup-ci en boîte auto 120 Cv essence (A.M. 2016/23.000 kms).

Et pour mon premier trajet aujourd'hui, entre des zones commerciales à Strasbourg, et le retour à Colmar par l'Autoroute à 90, puis 130 et 110 Km/H en fonction des limitations, j'ai fait une moyenne de 6,8L/100, ce qui me parait tout à fait correct avec ce type de transmission... :-)"

 

Concernant l'I-Stop, il s'est mis parfois, parfois non aujourd'hui, il y a comme indiqué dans vos messages pas mal d'éléments qui rentrent en compte sur son déclenchement, c'était pareil sur mon précédent...

Lien à poster
Partager sur d’autres sites
Invité §Ano866ey

bonjour

pour info j ai une mazda cx3 depuis fin janvier, je suis a 5000 kms

l Istop ne s est jamais déclenché, voyant moteur et clim bleuté, batterie non, j ai ramené au conscessionnaire et c est pareil ca marche tjs pas

bon de toute facon ce système ne sert pas a grand chose alors tant pis

niveau conso je suis je suis tjs a 6,5 réel (calcul a l ancienne ) ca correspond presque a l odb

je suis descendu a 6,44 l et monté le plus a 6,8 depuis que je l ai

j envisage une reprogrammation chez br performance

voila

Lien à poster
Partager sur d’autres sites

Je déterre un peu le sujet, mais pour que le Istop se déclenche (avec boite auto pour ma part) , il faut quand même appuyer assez fort sur la pédale de frein, j'avais pas bien cerné le truc au début et du coup ça s'activait de façon très aléatoire.

Avec l’habitude c'est très pratique, on garde le contrôle, suivant les arrêts ça permet de ne pas couper bêtement le moteur quand on sait qu'on va redémarrer dans les secondes qui suivent !

Lien à poster
Partager sur d’autres sites

Dans les applications du MZD Connect, tu as une partie consommation avec plusieurs écrans. Sur l'un d'eux tu peux suivre les conditions de déclenchement du I-stop : moteur (chaud et sans capteur défaillant), ventilation (sans clim trop forte ou chauffage trop fort) Et batterie (chargée correctement ou non).

 

Quels sont tes types de trajets ?

 

 

Je déterre un peu le sujet : avec ce temps (pluie) je bascule le sélecteur sur desembuer sans la clim. La vitesse du ventilateur sur auto (la ventilation s'entend). Je suis sur un feux de chantier qui m'indique 9 minutes d'attente. Je me dis le 'istop' va s'enclencher, ben non. Au bout de 3 minute, je me dis 'si j'éteins la ventilation' : bingo le moteur s'arrête.

Lien à poster
Partager sur d’autres sites

Retour sur la consommation, pour le nouveau 1.8 turbo diesel sans ajout d'adblue ( balèze chez Mazda) 4.7L réel pour 4.6 à odb sur trajet ville route et voir rapide. J'ai une conduite eco mais je ne me traine pas non plus. Maintenant un peu plus 5000 kms, la boîte commence à moins accroché et je sens le moteur prendre mieux ses tours.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...