Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème coffre arrière nissan note


massimo83

Messages recommandés

Bonjour, j'ai eu un souci avec mon nissan note de 2008 1.5 dci 68cv mix. Je suis allé faire des courses au magasin et surprise en voulant ouvrir la malle avec la télécommande, le coffre ne s'ouvre plus. Jai vérifié les fusible et le problème réside toujours.

Quelqu'un a t-il la solution à ce problème merci.

Lien à poster
Partager sur d’autres sites
  • Réponses 65
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §gab208ic

Bonjour,

 

J'ai eu ce même problème avec ma Nissan note 1.5dci de 2008:

premièrement l'essuie glace arrière ne marchait plus

puis quelques mois plus tard ce fut le tour des ampoules de plaque d'immatriculation arrière

tout ça passe encore...

mais ensuite ce fut le tour du coffre qui ne s'ouvrait plus (ouverture électronique)

 

j'ai fouillé un peu, démonté le hayon et regardé partout. J'ai fini par trouvé le problème:

les fils qui alimentent toute l'életronique était coupés, les photos suivantes parlent d'elle même

Lien à poster
Partager sur d’autres sites
Invité §phi183VI

bonjour à tous,

question : comment ouvrir le coffre depuis l'intérieur ?

massimo83 affirme avoir démonté la garniture du coffre : de quelle garniture s'agit-il ?

et une fois ceci fait, comment ouvrir le hayon ?

merci.

Lien à poster
Partager sur d’autres sites

bonjour à tous,

question : comment ouvrir le coffre depuis l'intérieur ?

massimo83 affirme avoir démonté la garniture du coffre : de quelle garniture s'agit-il ?

et une fois ceci fait, comment ouvrir le hayon ?

merci.

Pour ouvrir le coffre il faut démonter le panneau noir et le panneau blanc du coffre en le déclipsant à l'aide d'un tourne vis ( attention il faut y aller doucement car les ragrafes sont fragiles) et pour ouvrir le hayon le mécanisme sera visible

Lien à poster
Partager sur d’autres sites
Invité §phi183VI

merci pour ces informations.

j'ai pu :

- déclipser les panneaux indiqués (commencer par les éléments blancs de part et d'autre de la vitre, photo 1)

- ouvrir le coffre

- accéder aux fils électriques : et là, devinez quoi, fil sectionné...

- souder, mettre du chatterton par dessus

- et tout remettre

 

 

IMG_0618.jpg

 

 

 

IMG_0619.jpg

 

 

 

IMG_0617.jpg

Lien à poster
Partager sur d’autres sites
Invité §GUI751SP

IMG_20140315_112742.jpg

 

J'ai remis le contact avec des connecteurs électriques à 1.6 euros!

Bonjour,

j'ai le même problème ,tous les cables sont coupés mais je n'y connait rien ,je suis dans le 94 ,peux-t-on se contacter par téléphone.

merci d'avance .

Lien à poster
Partager sur d’autres sites
Invité §Fre624hy

Un TRES GRAND MERCI à GABI85 et philippe75​017 : je viens d'avoir le même problème avec la même cause = j'ai suivi vos conseils et le tour est joué !!! Enfin je n'ai pas encore reconnecté les fils...! Au passage, je suis écoeuré de l'attitude de Nissan ANGERS qui refuse de donner des pistes de solutions. Leur seule proposition (après 4 tentatives pour joindre l'atelier) est de passer leur déposer la voiture (180€ ?) alors qu'ils doivent certainement avoir identifié le problème sur ce modèle. Je ne comprends d'ailleurs pas qu'une telle panne survienne sur un véhicule de moins de 5 ans. C'est franchement très léger de la part de ce constructeur.

Lien à poster
Partager sur d’autres sites
Invité §sno878ZQ

Comme dans toutes marques, il y a des choses incompréhensibles ....

C'est bien moins grave que des injecteurs à changer à 80 000 sur un véhicule de 4 ans par exemple ( certes avec une aide du constructeur mais quand même :pfff: )

Lien à poster
Partager sur d’autres sites
Invité §tou383WL

Bonjour,

 

probleme identique sur ma nissan note : plus d'eclairage de plaque arriere (plus dérangeant pour les photographes fonctionnaires que pour moi :foudtag: ) mais plus d'ouverture de coffre (plus derangeant pour moi que pour ces mêmes photographes :eek: ). La réponse de la concession la prise de rdv (avec une belle note à la clef) et à la questions pour savoir comment ils font pour l'ouvrir, une des réponse est assez énigmatique : des fois on arrive à l'ouvrir avec la valise diagnostics (si fils coupés celà relève plus de houdini ou d'une panne programmée que de la mécanique);

 

Enfin je vais jouer du tournevis pou démonter les garnitures du hayon. Une fois la garniture enlevé comment fait on pour debloquer la serrure ?

 

 

Client depuis plusieurs années de Nissan la qualité s'étiole doucement mais surement et une réputation de rapport fiabilité/ prix chute (vu que leurs points faibles ne s'améliorent pas : finition et qualité des plastiques... je vais surement aller voir pour les prochaines du coté germanique ou coréen) :kaola:

 

Bonne année a toutes et tous

Lien à poster
Partager sur d’autres sites
Invité §tou383WL

Bonjour,

 

 

j'ai trois fils de coupés de la meme couleur (un gros et deux petits); le gros je vais le reconnecter au gros mais comment faire pour les deux petits, y a t'il un risuqe a faire des essais en direct ?

 

cdt

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

j'ai trois fils de coupés de la meme couleur (un gros et deux petits); le gros je vais le reconnecter au gros mais comment faire pour les deux petits, y a t'il un risuqe a faire des essais en direct ?

 

cdt

Ils ne peuvent pas être de la même couleur. Il y a forcément une différence : un liseré d'une autre couleur, une surépaisseur dans la gaine...

Lien à poster
Partager sur d’autres sites
Invité §tou383WL

Ils ne peuvent pas être de la même couleur. Il y a forcément une différence : un liseré d'une autre couleur, une surépaisseur dans la gaine...

comme tu peux le voir sur la photo img_0617 de philippe75017, j'ai la meme chose. S'ils ne sont pas de la meme couleur, je n'ai pas vu de différence mais j'irais confirmer cela demain matin. J'ai pensé verifier la tension de chaque fil pour voir si elle etait différente pour ne pas griller quoique ce soit (mes connaissances en electriques se résument à savoir faire des soudures à l'étain).

 

cdt

Lien à poster
Partager sur d’autres sites
Invité §tou383WL

Ils ne peuvent pas être de la même couleur. Il y a forcément une différence : un liseré d'une autre couleur, une surépaisseur dans la gaine...

 

ils sont bien tous de la meme couleur seules les grosseurs diffèrent pour certains et un a deux traits gris mais ce fil ne correponds pas a ceux coupés.

 

cdt

Lien à poster
Partager sur d’autres sites
Invité §Mar740es

Bonjour,

 

même problème d'ouverture de couvre et d’éclairage, avec plusieurs cables coupés (nissan note 2010). Il m'ont l'air tous similaire, comment les différencier??

Peut on faire sans risque des tests de connections à l'aveugle?

 

Marc

Lien à poster
Partager sur d’autres sites
Invité §Ano627DT

Merci beaucoup pour votre aide.

 

Même panne que vous sur une Nissan Note 2010, d'abord l'essuie glace arrière puis le coffre et l'éclairage de plaque ont cessés de fonctionnés. Bilan 4 câbles sectionnés dans la gaine arrière.

Pour le prix de quelques connecteurs et d'un rouleau de scotch on à pu tout réparer nous même, alors que le garage Nissan me demandais 130 euros juste pour faire un diagnostic de panne, sans parler des réparations.

Une belle économie pour quelques heures de bricolage (oui quelques heures nous ne sommes pas des pro...) merci beaucoup pour vos conseils et vos explications !!!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Cela fait quelques semaines que l'essui glace arrière de mon NOTE de 2006 est en panne. Je croyais que c'était le moteur qui était HS.

J'ai bien fait de lire cet article! J'ai vérifié les fils dans la gaine du hayon. Résultat: il y a un fil coupé. D'autres fils commencent à se craqueler.

J'ai ponté le fil coupé provisoirement, juste pour tester, et miracle l'essui glace refonctionne. :)

Il ne me reste plus qu'à réparer tout ceci correctement

 

Merci d'avoir partagé votre expérience :bien:

WP_20170225_004.jpg

Lien à poster
Partager sur d’autres sites
Invité §Ano211Ow

Bonjour à tous. Propriétaire d'une note phase 2 de 2008, même souci avec l'ouverture électrique de mon coffre. J'ai d'abord essayé de résoudre seul (ayant quelques connaissances électroniques...), j'ai donc vérifié les connecteurs du faisceau coffre, bouger les lames des connecteurs pour bien s'assurer du passage du courant. Oh ! miracle, le coffre refonctionnait.... mais pendant 2 jours. J'en suis donc venu sur ce forum et devinez quoi ???? Je n'ai pas besoin de rajouter mes photos puisque le problème était là : dans la gaine qui fait la jonction caisse-coffre. J'ai donc reconnecté le fil coupé qui alimente l'ouverture électrique du coffre et tout va bien. Pour moi, le souci vient du manque de souplesse des fils : cuivre trop rigide ou vieillissement prématuré de la grosse gaine qui fait un pli trop fort aux fils trop rigides...

Bref, grand merci à tous pour ces infos très précieuses et qui permettent une économie, pour moi vivant à la réunion, d'au moins 250€ pour le dépot de la voiture et un devis payant ! Alors merci encore à tous pour vos posts !

Lien à poster
Partager sur d’autres sites
Invité §Ano558Ut

Merci pour votre pour arriver au fils sectionnés.

En gros cela fait la 2e fois que cela m'arrive d'abord l'essuie glace, j'ai ouvert la gaine 2 fils sectionnés. Ma bétise j'ai fermé le coffre....

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page