Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
CR-V

Démarrage a chaud


Vilajuga33
 Partager

Messages recommandés

Mr.yosie quel prix?

Merci jym52,elle a 1940000km.premier pépin. J'ai changé les 4 amortisseurs parce que ça faisait du bruit mais ça n'a rien apporté j'ai aussi changé quelques

Silent bloc sur le train arriere mais ça fait toujours du bruit (choc)quand je commence à rouler puis ça s' attenue en roulant.Je pense changer d'autres silent bloc.

Merci à vous 2

A+

 

 

 

Bonjour,

 

y a pas de souci, si nous pouvons apporter quelques pistes pour résoudre ton problème c'est le but du forum.

Nous espérons qu'une solution pérenne sera au rendez-vous.

 

Concernant le bruit de train Av du Crv, j'ai transmis un élément de réponse sur le forum. Il concerne les silentblocs de train Av.

 

- Lien @: Bruit train Av Crv

 

// Voir éléments de réponse du 28/02/2017.

 

Pour les bruits à l'arrière, souvent les biellettes de barre stabilisatrice. Je change en même temps les silentblocs de la barre stab.

 

A presque 200 000 kms, possible qu'il y est le silentblocs "absorbeur " de vibration situé sur la face arrière du pont Ar.

Egalement, le silentbloc situé juste au dessus du pont, fixation sur le berceau. Souvent, le bruit intervient en effectuant une manœuvre serré, roues braquée, pour un stationnement.

Si la vidange du pont Ar sur ce Crv n'est pas effectuée tout les 40 000 kms maxi 60 000 kms, l'humidité+ huile perturbe le fonctionnement de la pompe située dans le nez du pont. Il est bon de suivre un entretien sévère pour le pont Ar.

 

Autre source de bruit "vibration/couinement" à l'Ar, la fixation du silencieux sur le tube central d'échappement. Cette fixation composée de 2 ressorts, avec le temps prend du jeu, au démarrage la vibration du silencieux Ar crée un petit bruit.

Egalement, la fixation du cric dans le coffre (emplacement interne de la roue de secours), cognement au démarrage.

 

Bonne journée.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 84
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,tout le monde.j'ai 1 crv 1999.A froid il démarre je peux rouler,aucun problème.Si j'arrete le moteur je ne peux plus redémarrer.J'ai vérifié

- l'allumage (étincelle bougies)

--les injecteurs semblent fonctionner (appui sur la pointe en soufflant l'essence sort) .Quand le moteur tourne en deconnectant 1 injecteur le régime

moteur diminu (normal).

-vérifié la pompe essence (démontée ,a l'air libre jet d'essence environ 1 mètre .Pompe montée pression semble correcte sortie filtre essence.)

Je ne sais plus quoi vérifier.

Y a t-il un calculateur et où se trouve la prise diagnostic?

Merci pour votre aide.

Bonsoir,

 

je reviens sur ce "post" pour prendre des nouvelles du Crv de "Vilajuga33".

 

Savoir si le Crv RD1 respire de nouveau ?

Si le changement d'allumeur a été fait, si le dysfonctionnement a disparu ?

Si la réparation n'a rien à voir avec les pistes ou orientations suggérées.

 

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour jym52, j'ai bien changé la tête de l'allumeur et apparemment c'est bon ,j'ai mis du temps à venir sur le site car je voulais être sûr.

 

Dans tous les cas je remercie toute les personnes qui m'ont aidé et toi en particulier.

 

Je n'ai pas compris pourquoi le problème survenait alors que j'avais testé les étincelles aux bougies (premier test).

 

Sur la vieille tête il y a une petite fissure au point central c'est peut-être ça .Enfin ça roule!!!!

 

Cordialement.

 

Je pense que je vais encore avoir besoin de conseils avisés mais sur une Mercedes B200 qui démarre mal mais à froid après 1 premier demarrage

 

Tout va bien.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

merci du retour d’expérience, si je lis bien le problème semble résolu et j'en suis ravi pour toi.

Ceci pourra orienter d'autres propriétaires de Crv 1 concernant ce type de panne.

En effet, bien souvent ça tient à peut de chose, mais si ça maintenant ça tourne, c'est l'essentiel.

 

Le problème de démarrage te poursuit. Mercedes-benz B200, il y a plusieurs motorisations, également ce modèle a évolué, phase 1 et 2.

 

C'est un bon mle, mais comme beaucoup il n'échappe pas aux problèmes récurrents des véhicules modernes.

Mercedes cherchant à être novateur, le premier en technologie, se frotte aux soucis de conception.

Sur les diesels, il y a quelques soucis permanents de gestion électronique omniprésente, sur les essences les problèmes reposent sur la fiabilité des pièces souvent dû aux équipementiers.

 

// Comme sur beaucoup de véhicules modernes, l'entretien doit être effectué en concession, ou avec les mêmes règles et protocoles d'interventions.

Après chaque visite, vidange moteur pour exemple, le véhicule doit être réinitialisé sur l'ensemble de ses fonctions de gestion électronique.

(détection et réparation de défaillance)

Si cette réinitialisation n'est pas effectuée, entretien en centre autos, effectué personnellement, les modules de gestions peuvent accumuler un grand nombre de "défauts" qui nuisent aux performances et au bon fonctionnement favorisés par le multiplexage.

 

Sur le forum Caradisiac, la section Mercedes est bien active, il doit y avoir des intervenants qui peuvent certainement apporter des éléments de réponse.

 

Cordialement, bonne soirée.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano035lx

Bonjour ,

Moi aussi , j'ai un problème de demarrage à chaud, c'est à 90 % équivalent à notre ami , j'ai senti un bouffé d'essence du genre noyé lorsqu'on insiste à démarrer à chaud mais le moteur ne démarre même pas , il y a un étincelle mais de la couleur jaune , peut être sur le problème d'allumage ou capteur , je sais plus. Merci pour votre conseil .

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano035lx

Bonjour,

Suite au conseil de Jym 52

voir en déconnectant cette sonde si le démarrage est possible.

- voir si il y a bien avec moteur chaud de l'allumage, (défaut de bobine HT dans l'allumeur)

- voir si il y a une forte odeur d'essence en tentant un démarrage avec moteur chaud. (carburant imbrûlé en surplus dans l'échappement)

- s'assurer que le relaie de pompe à essence fonctionne corectement (main relay) alim.carburant du circuit d'injection.

j'ai essayé de démarrer la voiture avec moteur chaud , j'ai remarqué qu'il y a une forte odeur d'essence en tentant un démarrage avec moteur chaud. (carburant imbrûlé en surplus dans l'échappement) et le moteur ne démarre pas . Pourtant , il existe une étincelle jaune si on test sur une bougie ( faisceau) ça pourrait être quoi svp ?

Merci à vous

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité papy cricri

Bonjour à tous, pour compléter vos échanges je peux confirmer la solution. J'ai un HRV de 99 qui a 214 000 km sur lequel je viens de changer l'allumeur et plus de problème de démarrage à chaud. 173.95 euros l'allumeur complet (+ de 800 chez Honda) et opération simple si on prend la peine de faire des repères avant la dépose. L'ancienne tête était toute rouillée à l'intérieur, le joint ne faisait plus l'étanchéité. Il démarrait pourtant au quart de tour à froid, mais plus du tout à chaud.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

merci du retour concernant un souci de démarrage sur Honda HRV 1.

Effectivement, sur ce bloc moteur le principe de fonctionnement de l'allumeur reste sensiblement identique que sur beaucoup d'autres Mles Honda de ce millésime.

 

2087798336_01hrv.thumb.JPG.7cff31cb2bb786e532d405c4373518ba.JPG

 

Sur un Mle Honda âge de plus 15-20 ans d'âge il est très possible que l'allumeur impose un remplacement.

Les points faibles reposent sur:

- La bobine HT qui par vieillissement se met en dysfonctionnement.

- La tête d'allumeur, soit elle se fendille et il y a une rupture de tension , soit le petit charbon situé au centre ne fait plus contact, le ressort qui le presse sur le rotor s'affaiblit à chaud.

- Avec le temps le joint de tête ne fait plus son effet, un passage d'air humide favorise aussi l'oxydation.

 

Intérieur de la tête d'allumeur:

 - contrôler les 4 plots de liaison fils de bougies.

-  contrôler le plot de contact avec la sortie de bobine (dans le puit)

- contrôler le charbon de contact avec le rotor. ( rond jaune )

- contrôler si il y a des micro fissures, elles sont plus facile à déceler depuis l'intérieur.

 

 

HRV 02.JPG

Comme le précise "papy cricri" il y a un repère usine sur l'allumeur.

Il suffit de faire un repère sur la culasse.

 

387505301_HRV003.JPG.b9cdb9cccee10524427d2747e29b616d.JPG

 

Cordialement.

Modifié par Jym52
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...