Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Mécanique] Identification piece/probleme "perfomance restreinte"


arn0-TT

Messages recommandés

Bonjour,

 

j’ai vu un peu de liquide noire gras au niveau d’un boîtier en plastique noire ( surement eb bas du boîtier ou Il y a une grosse durite. Savez vous ce que c’est ce boîtier noire ?

 

http://nsa39.casimages.com/img/2017/10/02/171002064119347345.jpg

 

http://nsa39.casimages.com/img/2017/10/02/1710020641228159.jpg

 

D'autre part j'ai eu une mesaventure sur l'autoroute, j'ai voulu la decrasser appuyant à fond la voiture a fait beaucoup d'accoup et sapin de noel sur la TBD : DSC indisponble, performance restreinte etc.

 

Cela s'est fini en roue libre avec les Warning sur la bande d’arrêt d'urgence!

 

Je décide de l’éteindre et d'attendre 5 min. Je la rallume plus de message, je me met en position "D". le "D" clignote et la voiture accéléré dans le vide ! De même en mode "S" il y avait que le "R" qui fonctionnait !

 

Je décide d’éteindre et de la rallumer à nouveau et la BVA se met à accroché une vitesse et à repartir. Je suis rentré tranquillement sans soucis à voir si sa recommence demain.

 

Qu'en pensez vous ? La boite peut être la cause de se mode restreint ? La fuite sur le boitier noir est-elle la cause ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Il semble que ce soit l' "Oil catch can" ou "PCV breather can".

J'avoue que je ne connais pas ce moteur et s'il y en a un, mais je ne vois pas ce que ça pourrait être d'autre.

S'il est plein, ou tellement encrassé que plus d'huile ne peut passer, alors il faut le remplacer.

Sur les Volvo où leur encrassement est connu, cela provoque effectivement des fonctionnements erratiques de la voiture, mais pas comme vous le décrivez.

 

J'espère que quelqu'un nous aidera, mais il semble que votre boîte se soit mis en sécurité en se déconnectant carrément.

Combien de km a votre auto et la boîte a-t-elle été vidangée?

 

@FrancoisJag , tu n'as pas un conseil?

J'ai l'impression que le convertisseur de couple s'est mis en repos forcé le temps que les capteurs reprennent leurs esprits. Non?

 

Cdlt

Lien à poster
Partager sur d’autres sites

Merci pour cette réponse rapide. Et ce boitier sert à quoi ? Est-ce grave si cela fuit ou sa peut tenir quelques temps ?

 

C'est le moteur 2.7D 211CV. LA voiture a 153 000 km. Je compte faire la vidange dans peu de temps mais les rapports passent bien et pas de soucis à part la mise en securité.

 

Cela ne peut pas provenir de la batterie ? Cela est du à quoi si c'est le convertisseur de couple qui s'est mis en repos ?

Lien à poster
Partager sur d’autres sites

Merci pour cette réponse rapide. Et ce boitier sert à quoi ? Est-ce grave si cela fuit ou sa peut tenir quelques temps ?

 

C'est le moteur 2.7D 211CV. LA voiture a 153 000 km. Je compte faire la vidange dans peu de temps mais les rapports passent bien et pas de soucis à part la mise en securité.

 

Cela ne peut pas provenir de la batterie ? Cela est du à quoi si c'est le convertisseur de couple qui s'est mis en repos ?

Aucune pièce n'est fondamentalement là pour "tenir encore un peu de temps" dans une voiture.

Si elle n'est visiblement plus en mesure de remplir son office, mieux vaut la changer.

C'est une boîte qui est là pour récupérer les vapeurs chargées en huile dans le système afin qu'il ne soit pas saturé...

 

Si cela avait été la batterie vous auriez eu du mal à redémarrer et les performances restreintes auraient perduré. Même si c'est une possibilité. Mais je n'ai jamais vu une voiture en "D" "tourner dans le vide".

 

Le convertisseur de couple est une pièce essentielle dans les boîtes automatiques : il fonctionne grâce à l'huile (plus précisément la pression), une huile de très mauvaise qualité, chargée en matière ou plus au niveau et c'est la boîte qui refuse de fonctionner ou peut tout simplement casser.

Il est urgent de faire passer votre auto à la valise afin de connaître précisément ce qui s'est passé.

Lien à poster
Partager sur d’autres sites

Quand vous dites "en roue libre" vous avez laissé l'auto sur D ou avez mis le neutre ?

 

Si passage au neutre véhicule en mouvement c'est pas surprenant que la boite ait cafouillé avant de repartir.

 

Pour le reste, passage à la valise. On parle d'une usine à gaz qui a plusieurs années et milliers de km derrière elle.

Lien à poster
Partager sur d’autres sites

Quand vous dites "en roue libre" vous avez laissé l'auto sur D ou avez mis le neutre ?

 

Si passage au neutre véhicule en mouvement c'est pas surprenant que la boite ait cafouillé avant de repartir.

 

Pour le reste, passage à la valise. On parle d'une usine à gaz qui a plusieurs années et milliers de km derrière elle.

 

 

La BVA était toujours sur D quand je dis en roue libre c’est que j’avais beau appuyer sur l’accélérateur rien ne s’en passer comme si elle se laissait allé jusqu’à l’arrêt.

 

Quand je me suis arrêté j’ai mis sur P pu coupé le moteur. J’ai redémarré mis sur D et le D clignotait et j’accélérai dans le vide (comme si j’étais sur lE N)

 

Je vais la passer a la voiture valise dans la semaine mais j’aurai aimé avoir des pistes car c’est assez curieux!

 

Et pour le boîtier noir qui fuit c’est bien comme dit plus haut ? C’est simple à changer ?

Lien à poster
Partager sur d’autres sites

D'une lecture rapide, tous vos codes concernent l'alimentation ou la vanne EGR.

Pas de trace d'un code concernant la BVA, ce qui est étrange suite à vos pbs.

Vous avez utilisé quelle valise?

 

 

Jai utilise OBD facile avec lappli iPhone et la prise OBD fourni. Mais le défaut débitmètre et FAP sont liés à l’alimentation ?

 

J’ai accès à 2 calculateurs moteur et transmission (pas de défaut dans la transmission)

 

PS : je peut faire un reset des codes défauts voir ce qui revient ?

Lien à poster
Partager sur d’autres sites

J'ai effectué un diag avec le logiciel PC qui a l'air de mieux communiqué et sa ma sorti des defauts au niveau de la transmission également :

 

http://nsa39.casimages.com/img/2017/10/06/171006124843321935.png

 

http://nsa39.casimages.com/img/2017/10/06/171006124843793916.png

 

Vous en pensez quoi ?

 

Je peux faire un reset des defauts des 2 calculateurs voir ce qui revient ?

Lien à poster
Partager sur d’autres sites

Bon, vous avez visiblement un engorgement de la vanne EGR qui provoque un autre de toute la chaine "huile", y compris l'oil catch can si c'est ça.

 

La transmission, c'est autre chose et ça m'inquiète un peu : essayez de passer chez un spécialiste ou chez Jaguar pour faire un check plus complet.

Votre soft ne peut pas aller plus loin et ne fait apparaître qu'une partie du spectre.

Je ne veux pas vous alarmer inutilement, mais cette alerte est peut être une bonne chose.

Surtout pas de Reset avant d'avoir été plus loin.

Lien à poster
Partager sur d’autres sites

L’engorgement de la vanne EGR peut être dur à quoi ? Cela entraine les autres défauts (débitmètre etc.)

 

Pour ce qui est de l’an transmission c’est marqué communication perdue avec ECM/PCM A sa veut dire quoi ? C’est pas tout simplement suite au mode dégradé ? Quand je vois régime moteur lors de l’apparition du code défaut : 16383,75 tr/min c’est possible sa ?

Lien à poster
Partager sur d’autres sites

L’engorgement de la vanne EGR peut être dur à quoi ? Cela entraine les autres défauts (débitmètre etc.)

 

Pour ce qui est de l’an transmission c’est marqué communication perdue avec ECM/PCM A sa veut dire quoi ? C’est pas tout simplement suite au mode dégradé ? Quand je vois régime moteur lors de l’apparition du code défaut : 16383,75 tr/min c’est possible sa ?

Encrassement EGR = Diesel.

C'est crado : beaucoup de suies. Et ça entraine tout le reste, oui, certainement.

 

Perte de communication : je ne sais pas, je ne suis pas mécano/électro auto. Il faut aller voir chez un spécialiste.

16383 tr/min, si c'est le turbo, c'est possible, si c'est le V6 : vous avez un moteur de formule1 sous le capot...

Lien à poster
Partager sur d’autres sites

MErci pour votre réponse. Oui c’est bien le V6.

 

Mais quand vous dites EGR=diesel vous parlez de la qualité du carburant qui peut engendrer cela ? Car je met que de lexcelium. Peut être mettre un truc qui décrasse en plus ?

Non, c'est tous les diesels qui font ça...

 

Même avec de l'excellium qui a des additifs effectivement efficaces, c'est trop tard : il faut démonter pour nettoyer la vanne.

 

C'est pas très compliqué, mais bon, il faut savoir le faire, ou le faire-faire, mais les mécanos ne font pas cadeau de la chose. Vous ne pouvez pas nettoyer une vanne EGR très encrassée avec un additif, cela fonctionne sur la marge seulement, c'est à dire sur des vannes "en bonne santé"...

En outre, il semble que l'oil-catch-can (je le répète, je ne suis pas sûr que c'en soit une, personne pour le confirmer/infirmer?) soit devenu inefficace, ce qui aggrave le problème.

C'est assez typique de diesels ayant été utilisés à mauvais escient (ville ou trajets trop courts).

C'est très courant.

 

Le problème de boîte peut être lié à la maintenance "à minima" de cette auto, c'est à dire "selon le livret de bord", c'est à dire sans vidange de BVA (Jaguar parle de "graissage à vie" de la ZF) et dans des conditions défavorables pour le diesel (ville, etc...).

 

Dans les deux cas, à mon avis ce n'est pas grave, mais il faut s'en assurer et la faire voir à un spécialiste.

Lien à poster
Partager sur d’autres sites

Pour les captures PC, le programme n'a tout simplement pas pu lire les défauts. Clé sur la mauvaise position, batterie trop faible, ça peut être plein de trucs.

 

Pour décrasser l'EGR, pas de miracle. Il faut démonter la pièce... Les additifs et nettoyages au co2 etc ne changeront rien... Au mieux vous dépensez des sous et rien ne change. Au pire, toute la suie se décolle pour aller faire bouchon ailleurs...

 

La solution la mieux sur ce moteur (mais vu les prochaines normes pour les CT ça va être mort) c'est de condamner les EGR et le FAP mécaniquement et logiciellement...

 

Mais bon, c'est fini cette solution. Dans votre cas, le reniflard pisse, les EGR semblent colmatées. Faut pas se faire de films quant au reste du circuit de dépollution...

 

A votre place, je ferais contrôler le tout par un dieseliste.

Lien à poster
Partager sur d’autres sites
Invité §Ano882Dt

J'ai un range rover sport de 2014 avec 145000 hm

Message (performences restreintes ) avec une perte de puissance .

Merci de me dire si c'est grave et est ce que je peux rouler et si oui combien de km car je suis a 500km du concessionnaire range rover?

Merci. CDT

Lien à poster
Partager sur d’autres sites
Invité §Ano882Dt

J'ai un range rover sport de 2014 avec 145000 hm

Message (performences restreintes ) avec une perte de puissance .

Merci de me dire si c'est grave et est ce que je peux rouler et si oui combien de km car je suis a 500km du concessionnaire range rover?

Merci. CDT

 

Lien à poster
Partager sur d’autres sites

Bonjour

 

J'espère que votre problème est résolu, je suis dans le même cas sur le moteur TDV6 245cv monté sur Land Rover Discovery 4, voici les codes erreurs:

 

P0235

P00BD

P006A

 

Performances restreintes et les turbos se coupent, impossible de dépasser 120km/H, je ne vous parle pas de l'accélération. Merci pour vos retours

 

Bien à vous

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...