Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

philips car 400


Invité §dra112pu

Messages recommandés

Invité §dra112pu

bonjour a tous j ai une opel tigra 1.4 16v acheter le 04/10/2008 chez un garagiste la batterie été totalement à plat il mon changer Depuis mon auto-radio (Philips Car 400) ne marche plus j ai demander le code mes il l on pas J'ai pu mettre la date et l'heure à jour, et l'affichage de la température marche, mais pas moyen de mettre l'autoradio en marche sa affiche safe. Quelque soit le bouton sur lequel j'appuie, l'affichage ne change pas, ça reste la date et l'heure. J'ai essayé d'appuyer longtemps sur la touche ON, sur les autre touches (AS, TP...) ou en les combinant avec la touche ON, je les ai garder appuyer pas loin d'une minute, rien ne change. . Je ne trouve aucun information dans le mode d'emploi de la voiture, et je n'ai trouvé aucun mode d'emploi pour le Philips Car 400 en ligne. Je me demandais si l'un d'entre vous à une idée. Je pourais aller dans un garage, mais j'ai pas vraiment les sous pour ça en ce moment ! merci

Lien à poster
Partager sur d’autres sites
Invité §wes862Gf

Si tu as le code, il faut que tu appui sur ON et AS 2 secondes pour que tu puisse rentrer le code, le code tu le rentre avec les touches: 1, 2, 3 et 4. exemple: Tu appui 4 fois sur le 1, 2 fois sur le 2, 5 fois sur le 3 et 1 fois sur le 4 pour rentrer le code: 4251 et pour valider tu reste appuyé sur AS.

ON = bouton volume/power

Lien à poster
Partager sur d’autres sites

Si tu as le code, il faut que tu appui sur ON et AS 2 secondes pour que tu puisse rentrer le code, le code tu le rentre avec les touches: 1, 2, 3 et 4. exemple: Tu appui 4 fois sur le 1, 2 fois sur le 2, 5 fois sur le 3 et 1 fois sur le 4 pour rentrer le code: 4251 et pour valider tu reste appuyé sur AS.

ON = bouton volume/power

 

et demare la radio

Lien à poster
Partager sur d’autres sites
Invité §dra112pu

une autre question camel51 rien avoir avec le poste quand je dermarre la voiture pendant 1 minute au moins il a un sifflement sur un boitier noir qui ce trouve juste au dessus du bouchon de la direction assistée apres plus rien plus de sifflement es que c' est normal bruit s' agreable quand je sui dans la voiture

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...