Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Les problèmes rencontrés avec vos Mazda 3 Gen 4


Messages recommandés

@lopar

lobar je comprends ce que tu dis mais il y a les deux.

On a le "lane departure avoidance" , (ce que tu dis - et ca fonctionne parfaitement),

et le "lane trace" visiblement le CTS - qui devrait etre un maintien dans la voie...

Sur le volant a droite on a les trois boutons - de droite a gauche le régulateur de vitesse, le CTS et le limiteur de vitesse

Le CTS est sensé garder la voiture dans l'axe entre les lignes quand elle les détecte ou alors suivre la voiture nous précédant une fois avoir détecté les lignes blanches. Pour moi, au bout de 50 metres maximum elle me demande de prendre le volant....et a chaque fois que je la relance c'est le même résultat mais jamais plus de 200 m ...

 

Le lane trace n'est qu'une assistance de "soulagement" des efforts que le conducteur doit fournir. En aucun cas il s'agit d'une conduite autonome et il est normal que le véhicule exige alors rapidement que le conducteur remette les mains sur le volant. Le Japon est encore très strict sur la conduite autonome.

 

 

technology_safety_active-safety_las_3rd-row_img_1601.ts.1602150246026100.gif

[h3]Lane Trace[/h3]

When Lane Trace is selected the system reduces the burden of driving by providing continuous steering assistance to help keep the vehicle centered in its lane. On bends the systems help the driver to drive more safely by guiding them toward a steering angle that matches the curvature of the road. Lane Trace is achieved simply by having LAS provide steering assistance from an earlier stage than with Lane Departure Avoidance.

Lien à poster
Partager sur d’autres sites
  • Réponses 898
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

 

 

J'ai eu le même soucis la semaine dernière, radio totalement muette, c'est revenu tout seul au démarrage suivant ... Dans mon cas je n'ai remarqué le soucis qu'une seule fois en 6 mois mais j'écoute très peu la radio, donc je suis surement passé à coté, je vois pas pourquoi ce bug serait apparu subitement.

 

J'ai également eu le soucis une fois. Je soupçonne d'avoir pris de vitesse l'autoradio en lui demandant des choses trop rapidement au démarrage.

Radio revenu après un arrêt assez long. (probablement pour sortir des timers de veille)

Lien à poster
Partager sur d’autres sites

@lopar, anonyme-ludo

Oui tel qu'ils présentent la technologie...ca fait tres sérieux, c'est pour cela que je me posais la question. J'ai tellement simulé de m'endormir au volant sur l'autoroute (tout en gardant un oeil sur la route) que pour moi ou le système n'est vraiment pas au point ou il n'y a aucune camera derriere le détecteur.

Mazda est une marque tres sérieuse et c'est dommage d'installer des aides a la conduite qui ne le sont pas dans ce cas....Comme le "line assist" franchement il est tellement théorique qu'il ne sert absolument a rien. Je connais un endroit précis ou elle peut suivre les lignes durant 200 metres, un exploit!

heureusement que pour le reste la voiture est extrêmement plaisante ...

 

 

a moins de simuler également les écarts dans la direction, le relachement sur la pédales, la tension sur le volant et d'autre facteur physiologique que je ne connais pas, on ne blouse pas une IA si facilement

croyez moi

Lien à poster
Partager sur d’autres sites
Invité §Ano681nQ

+1 fumiya

Je pense aussi qu’il faut plusieurs paramètres en même temps.

Le simple fait de regarder la route du coin de l’oeil ne suffit pas.

 

La conduite autonome sera interdite pas l’europe d’ici peu je pense.

Seul tesla propose un système « relativement fiable ». et tesla commence déjà à étudier le moyen de contrôler que le conducteur est réellement actif pour la conduite.

De toute façon c’est une hérésie.

Si tu veux faire paris - Marseille en dormant dans ton siège. Il faut prendre le train ! C’est plus rapide ?.

Lien à poster
Partager sur d’autres sites

@lopar

lobar je comprends ce que tu dis mais il y a les deux.

On a le "lane departure avoidance" , (ce que tu dis - et ca fonctionne parfaitement),

et le "lane trace" visiblement le CTS - qui devrait etre un maintien dans la voie...

Sur le volant a droite on a les trois boutons - de droite a gauche le régulateur de vitesse, le CTS et le limiteur de vitesse

Le CTS est sensé garder la voiture dans l'axe entre les lignes quand elle les détecte ou alors suivre la voiture nous précédant une fois avoir détecté les lignes blanches. Pour moi, au bout de 50 metres maximum elle me demande de prendre le volant....et a chaque fois que je la relance c'est le même résultat mais jamais plus de 200 m ...

 

 

Il me semble que le CTS n'est capable de "piloter" la mazda au centre des lignes blanches uniquement quand tu roules entre 30 et 70km/h actuellement et que cela va être abaissé à 60km/h suite à de nouvelle normes

Lien à poster
Partager sur d’autres sites

@ I-Stop

 

Pour l'instant dans mon quartier il y a un feu temporaire (minuté, 3'40 d'attente....) que je me tape chaque matin et soir en rentrant du boulot.

J'ai constaté que l'I-Stop redémarrait le moteur tout seul alors que je ne touche pas la pédale d'embrayage.

Je suis allé voir le manuel, j'ai cru comprendre qu'il redémarre donc après 2 minutes..

 

Mais pourquoi n'est-ce pas au moins paramétrable ? Pendant encore quasi 2 minutes donc dans ce cas de figure mon moteur tourne inutilement.

 

Je n'ai pas pensé à essayer d'enfoncer l'embrayage puis relâcher pour voir si l'I-stop se remettait tout seul une seconde fois.

Je vais tester demain.

Lien à poster
Partager sur d’autres sites

 

Il me semble que le CTS n'est capable de "piloter" la mazda au centre des lignes blanches uniquement quand tu roules entre 30 et 70km/h actuellement et que cela va être abaissé à 60km/h suite à de nouvelle normes

 

 

0 - 60 km/h pour une boite auto (c'est d'un confort indéniable dans les bouchons)

Au dessus, tu as uniquement la correction de trajectoire avec maintient entre les ligne associé au régulateur adaptatif

En dessous de 60 Km/h, il faut garder le volant en main ou la voiture te rappel à l'ordre. Au dessus pas testé mais la voiture averti qu'il faut braquer pour corriger

Lien à poster
Partager sur d’autres sites

 

C'est un rappel à propos de quoi ?

 

 

Il ne s'agissait pas d'un rappel à proprement parlé, mais de reprogrammation / correction logiciel sur partie freinage d'urgence et moteur. ma voiture ayant été livrée début septembre, il ne se voyait pas me laisser 1 an avant l'entretien sans passer les patchs. (3 patchs AK de ce que j'ai lu sur le papier d'intervention) qui semblent être tombé il y a très peu de temps.

J'ai également l'impression que la clim est plus efficace. J'avais l'impression qu'avant elle était un peu faiblarde

 

Et concernant la trappe à essence déformée, il a bien constaté le problème , elle est en commande pour changement.

Lien à poster
Partager sur d’autres sites
Invité §Ano773zG

 

Il ne s'agissait pas d'un rappel à proprement parlé, mais de reprogrammation / correction logiciel sur partie freinage d'urgence et moteur. ma voiture ayant été livrée début septembre, il ne se voyait pas me laisser 1 an avant l'entretien sans passer les patchs. (3 patchs AK de ce que j'ai lu sur le papier d'intervention) qui semblent être tombé il y a très peu de temps.

J'ai également l'impression que la clim est plus efficace. J'avais l'impression qu'avant elle était un peu faiblarde

 

Et concernant la trappe à essence déformée, il a bien constaté le problème , elle est en commande pour changement.

 

 

Merci pour l'info !

A propos de ma trappe j'ai eu le même soucis. Mais depuis le confinement malgré la température hivernale, elle ne se déforme plus. Tant mieux peut être..

Lien à poster
Partager sur d’autres sites

J'ai la jauge à essence qui bug. Je fais le plein à ras bord, elle est en haut. Je fais environ 100 bornes elle redescend un peu, ensuite elle est remontée un petit peu. Je roule aujourd'hui j'ai fais 150 km elle est remontée comme si je n'avais pas roulé depuis mon plein...

 

A qui ça est déjà arrivé ? ou qui s'amuse à me rajouter de l'essence la nuit ?

Lien à poster
Partager sur d’autres sites

Salut !

Alors les creux dans l'accélération je me suis fait une raison.

A mon avis, il s'agit du moteur électrique qui, en se couplant au moteur thermique, fasse cet effet "haché" dans les accélérations.

D'ailleurs passé 2500 trs, je n'ai plus le probleme, car l'hybridation laisse la main au moteur thermique seul.

Pour le bruit, est ce que tu l'as systématiquement au même régime ? A quel régime ?

Il semblerai que ce soit pas pour tout les monde pareil. AutoMarc était plutôt au alentour des 1500 trs je crois, moi c'est audible a 2000-->2200 trs.

Et a l'arrêt, pas de bruit. (je n'ai toujours pas testé capot ouvert.)

 

Par contre, et je souhaiterai vos avis, j'ai toujours cette odeur de brûlé lorsque je tire fort sur le moteur jusqu à 6500 trs. Et elle a 7200 km. Je sais bien qu'elle est récente et peu kilometré, mais ca va au delà de la brûlure de matériaux type colle ou graisse qu'on sent en général lorsque le moteur est neuf et qui disparaissent assez rapidement... Je fais peu être des psychoses mais un frottement sur une pièce mécanique est aussi probable, même si je n'entend pas de bruit bizarre a haut régime.

 

 

Hello :)

Je suis l'heureux propriétaire d'une Mazda 3 Skyactive-X BVM en Machine Grey.

Bon j'ai pas pu résisté et j'ai fait une toute petite (juste une vraiment :ange: ) accélération vers 6000tr/min avec environ 1000km au compteur.

Ca a senti le plastique brûlé aussi :pfff:

Je retenterai quand le rôdage sera fait. En attendant j'ai bien retenu la leçon. Toutefois je me demande quand même pourquoi j'ai eu cette odeur :??:

Lien à poster
Partager sur d’autres sites

 

Hello :)

Je suis l'heureux propriétaire d'une Mazda 3 Skyactive-X BVM en Machine Grey.

Bon j'ai pas pu résisté et j'ai fait une toute petite (juste une vraiment :ange: ) accélération vers 6000tr/min avec environ 1000km au compteur.

Ca a senti le plastique brûlé aussi :pfff:

Je retenterai quand le rôdage sera fait. En attendant j'ai bien retenu la leçon. Toutefois je me demande quand même pourquoi j'ai eu cette odeur :??:

 

Félicitation, très bon choix.

L'odeur, tu l'auras à chaque fois que tu tire dessus. J'ai pas loin de 15.000km et ca sent toujours cette odeur.

J'ai longtemps pensé que ce serai le cas au début mais

s'estomperai avec le temps, il faut croire que non. Normal, pas normal, je ne sais pas.

Difficile de résister à l'accélération jusqu'au rupteur sur cette voiture :)

Lien à poster
Partager sur d’autres sites
Invité §Ano681nQ

Tkt pas pour l’odeur de chaud.

C’est normal et ca s’estompe un peu avec les kilomètres.

Pour le rodage, une montée en régime de temps en temps (moteur bien chaud) c’est plutôt conseillé ?.

Faut quand mere lui montrer qui est le patron ?.

Lien à poster
Partager sur d’autres sites

Et dire qu'au début je pensais que c'était la vieille poubelle qui accélérait au péage à côté de moi. Et bah non :ange:

 

En tout cas ça me 'rassure' de ne pas être le seul. Et puis, faut avouer que cette caisse, c'est le pied, même avec l'odeur de brûlé (prévoir un gerbag pour madame qui dégobille assez rapidement à la moindre odeur/virage prononcé ;) )

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai effectué la 1ère révision du X et fait remonter 2 problèmes mineurs que ma concession n'a pas su réparer.

Il s'agit de l'accoudoir qui ne s'ouvre plus correctement du fait du siège conducteur en cuir qui le gêne.

Ainsi de la trappe à carburant, je ne dirais pas qu'elle est gonflé mais plutôt qu'elle ne se ferme pas correctement, pour le coup elle deborde de la carrosserie lorsqu'on est en biais. Ce n'est pas flagrant mais lorsqu'on la compare à d'autres véhicule, on sent une différence.

 

Concernant ces 2 problèmes aurez vous des notes internes ? Car j'ai la forte impression que ma concession ne fera rien de plus.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai effectué la 1ère révision du X et fait remonter 2 problèmes mineurs que ma concession n'a pas su réparer.

Il s'agit de l'accoudoir qui ne s'ouvre plus correctement du fait du siège conducteur en cuir qui le gêne.

Ainsi de la trappe à carburant, je ne dirais pas qu'elle est gonflé mais plutôt qu'elle ne se ferme pas correctement, pour le coup elle deborde de la carrosserie lorsqu'on est en biais. Ce n'est pas flagrant mais lorsqu'on la compare à d'autres véhicule, on sent une différence.

 

Concernant ces 2 problèmes aurez vous des notes internes ? Car j'ai la forte impression que ma concession ne fera rien de plus.

 

 

Bonjour

Concernant la trappe à carburant il faut la remplacer entièrement. Il y une note et ton cc peut la consulter dans son système

 

Pour l accoudoir. Pas de note mais il y a une note aussi pour le siège qui frotte et qui fait du bruit sur le cote de l accoudoir

Lien à poster
Partager sur d’autres sites

Bonjour, je dois faire ma premiere revision sur la skyactiv X - sur le moteur rien a signaler a part la consommation qui ne ressemble pas du tout a la communication mazda - surtout en ville. A part quelques vibrations assez désagréables parfois - derriere l'écran central et au dessus des portieres j'ai un petit mystère que j'ai deja évoqué au concessionaire et visiblement il n'en avait jamais entendu parler. Ceci dit, la MAJ avait annulé cette bizarrerie mais elle est réapparue.

Vous est-il deja arrivé de ne plus voir du tout l'affichage des limitations de vitesse? Aussi bizarre que cela paraisse, c'est le fait de connecter l'iPhone en usb qui le fait disparaitre et il n'y a rien a faire a part débrancher l'iPhone. Et cela d'une maniere tres irrégulière au debut . Dernièrement, c'est clair branchement usb OU limitations de vitesse. Quelqu'un d'autre a eu ce pb?

Lien à poster
Partager sur d’autres sites

Bonjour, je dois faire ma premiere revision sur la skyactiv X - sur le moteur rien a signaler a part la consommation qui ne ressemble pas du tout a la communication mazda - surtout en ville. A part quelques vibrations assez désagréables parfois - derriere l'écran central et au dessus des portieres j'ai un petit mystère que j'ai deja évoqué au concessionaire et visiblement il n'en avait jamais entendu parler. Ceci dit, la MAJ avait annulé cette bizarrerie mais elle est réapparue.

Vous est-il deja arrivé de ne plus voir du tout l'affichage des limitations de vitesse? Aussi bizarre que cela paraisse, c'est le fait de connecter l'iPhone en usb qui le fait disparaitre et il n'y a rien a faire a part débrancher l'iPhone. Et cela d'une maniere tres irrégulière au debut . Dernièrement, c'est clair branchement usb OU limitations de vitesse. Quelqu'un d'autre a eu ce pb?

 

 

Malheureusement pour les consos la recommandation est le 98 sans rentree dans le débats. Mais apres avoir les conso annonces c est peut etre surréaliste et difficile à atteindre

 

concernant l affichage des vitesse celui ci ce coupe quand vous avez la navigation sur le tel android auto ou apple car play , cela a été corrigé par la mise a jour du multimédia avec la version 10047. Regarde la version que tu as ,si ce n est pas celle la demande a ton cc de mettre ton multimédia a jour

Lien à poster
Partager sur d’autres sites

merci pour la reponse ! je mets quasi exclusivement du 98 mais les deux ou trois fois quand j'ai utilisé du 95 je n'ai pas vu une vraie difference...mais la consommation est mon seul "hic" avec le X...autrement je le trouve tres tres agréable...

Pour la MAJ c'est sur ils la feront a la revision lundi matin mais c'est bizarre comme interference....

Lien à poster
Partager sur d’autres sites

 

Bonjour

Concernant la trappe à carburant il faut la remplacer entièrement. Il y une note et ton cc peut la consulter dans son système

 

Pour l accoudoir. Pas de note mais il y a une note aussi pour le siège qui frotte et qui fait du bruit sur le cote de l accoudoir

 

 

Ah merci beaucoup Loic, je vais l'informer de ces 2 notes. C'est exactement ce phénomène pour le siège.

Lien à poster
Partager sur d’autres sites

merci pour la reponse ! je mets quasi exclusivement du 98 mais les deux ou trois fois quand j'ai utilisé du 95 je n'ai pas vu une vraie difference...mais la consommation est mon seul "hic" avec le X...autrement je le trouve tres tres agréable...

Pour la MAJ c'est sur ils la feront a la revision lundi matin mais c'est bizarre comme interference....

 

 

 

Par curiosité tu arrives à quelles conso moyenne ? Sur le G je suis vraiment pas loin en prenant les WLTP. Les consos urbaines et ou petits trajets restent le point faible mais c'est inévitable sans une hybridation plus musclée.

Lien à poster
Partager sur d’autres sites

 

 

Par curiosité tu arrives à quelles conso moyenne ? Sur le G je suis vraiment pas loin en prenant les WLTP. Les consos urbaines et ou petits trajets restent le point faible mais c'est inévitable sans une hybridation plus musclée.

 

 

 

Bonjour avce mon g de 20000kms

Petit trajet je suis a 7,5l

Sur du roulage normal mixte jarrive a tombe a 6,2l

Sur autoroute a 120km/h. En limiteur. Jarrive a tombe a 5,1l. /5,4l Mais a 130. Je suis ver 6,1l

Lien à poster
Partager sur d’autres sites

 

Intéressant !

Mieux de le faire soi-même ou du passer en CC ? C'est tentant de se débrouiller :D

 

 

 

Bonjour dedans il y a la procédure

Bien respectée moteur tournant et enlevée la carte sd pas de connections Bluetooth avant de lancer la maj

 

 

Facile a faire. Mais si vous avez un doute votre cc. Le fera et au moins en cas de plantage pas de probleme de garantie

Lien à poster
Partager sur d’autres sites
Invité Draky45

Bonjour à tous,

 

j’ai eu la surprise de voir ce voyant d’allumé sur ma M3 skyactiv-X 

c’est grave docteur ? Je peux rouler avec en attendant d’aller chez un CC?

 

https://www.dropbox.com/s/a9txarkyx24ikdf/2020-11-06%2019.59.45.jpg?dl=0

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...