Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Les problèmes rencontrés avec vos Mazda CX-30


Si c'était à refaire...  

14 membres ont voté

  1. 1. Malgré les problèmes rencontrés (si vous en avez (eu)) achèteriez-vous quand même ce CX-30 au vu de ses qualités ?

    • oui
      12
    • non
      1
    • Ne se prononce pas, c'est pour tous les nouveaux modèles qu'il y a ce type de problème de toute façon...
      1


Messages recommandés

Bonjour à tous,

 

Dans la lignée du topic des problèmes de la Mazda 3 , je vous propose de partager ici les problèmes que vous rencontrez avec vos Mazda CX-30 et les solutions qui ont été appliquées pour y remédier quand cela a été possible.

N'hésitez pas à poster car les concessionnaires ne sont pas toujours bavards ni implantés partout. Vos posts pourront donc aider des possesseurs du modèle mais aussi de futurs acquéreurs.

 

Pour qu'il n'y ai pas de confusion merci d'indiquer dans votre message les références de votre voiture à savoir :

-Le mois, l'année de mise en circulation et le kilométrage si possible (permettra de voir les séries à problème et comment vieilli la voiture au file des kilomètres)

-La motorisation du véhicule (skyactiv G, D ou X)

-La transmission du véhicule (2 rm, 4rm et boîte manuelle ou automatique)

-Sa couleur si problème de peinture.

 

J'essaierai de mettre à jour au plus vite ce message avec la nature du problème et la page où ils se situe.

 

(P.S si vous voyez que j'ai raté un poste ou autre n'hésitez pas à envoyer un MP sinon rapprochez vous de @Roland de Gilead modérateur)

 

—————————————————————————————

CX-30 :

 

Patthecat:

-plusieurs bruits de mobiliers provenant de plusieurs parties du tableau de bord.

-Alarme qui se déclenche à l'ouverture du coffre

-Système de reconnaissance des panneaux peu fiable.

Répertoriés en page 1.

 

Anonymefred:

-Alarme qui se déclenche à l'ouverture du coffre

Répertorié en page 1

 

Jo_37:

-Alarme qui se déclenche à l'ouverture du coffre.

-Radio FM devenue aphone

Répertoriés en page 1

 

 

Napalm992:

-Bruit parasite au niveau du montant central côté conducteur.

-Radio FM devenue aphone un certain temps.

répertorié en page 1

 

Banzai 59:

-Bruit parasite au niveau du montant central côté conducteur.

Répertorié en page 2.

 

Scottyflyer:

-Bruit parasite au niveau du montant central côté conducteur.

Répertorié en page 2.

 

Andre-pm:

-Bruit parasite au niveau du montant central côté conducteur.

Répertorié en Page 2.

Modifié par Roland de Gilead
Lien à poster
Partager sur d’autres sites
  • Réponses 369
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Messages populaires

Amande douce ou amande amère ?

Y a quand même un effet "loupe" sur ce type de sujet. On a l'impression que le CX-30 est un nid à problème alors que c'est sans doute loin d'être le cas. J'arrive à 15000km et tout va bien ! J'ai jus

Sur le mien j'utilise également un chargeur...de marque Noco, et je sélectionne AGM, je laisse les cosses... J’utilise une rallonge spécifique avec prise rapide Noco.    

Belle pub pour Mazda que ces topics à répétition sur les problèmes des modèles récents. A rebuter le novice de la marque ! :D

 

 

Mais non sauf si beaucoup de problèmes ressortent mais dans ce cas.... Il faut le dire et ne pas le cacher. Les concurrents ont ce genre de topic plutôt bien utile je trouve :ange:

Lien à poster
Partager sur d’autres sites

Un peu plus de 600 km au compteur de mon CX-30 Skyactiv-G 122cv BVM.

Deux choses à signaler:

- les indications de limitations de vitesse complètement à l'ouest. Sur la même avenue 50 dans un sens, 90 dans l'autre, sur une autre successivement 50, 80 et 30 etc.... La lecture des panneaux fonctionne mais lit parfois le panneau d'une rue transversale. Selon moi c'est en fait la base de données liée au GPS qui est défaillante car il n'existe pas de panneaux 80 et 90 en ville. Le concessionnaire m'a proposé une reprogrammation complète du système Connect (GPS, multimedia). Comme à part celà il fonctionne bien, je vais plutôt attendre fin janvier puisqu'une mise à jour des cartes devrait théoriquement être dispo ce mois-ci.

- divers vibrations/bruits de mobilier ce qui me déçoit fortement par rapport à mon ancienne 3. Console centrale, zone entre l'écran et les commodos du chauffage, vibration extrémité du tableau de bord côté passager. Se produit principalement au passage d'irrégularités transversales et diminue quand l'habitacle est à température. Vu que j'avais fait démonter une Ford pour cette raison et qu'après c'était pire - en nettoyant j'ai retrouvé des vis et des clips sous le siège et les tapis de sol - je ne suis pas très enclin à faire démonter dans l'immédiat. Je vais attendre que les mécanos connaissent mieux le véhicule. Au vu du topic de la nouvelle 3 on dirait que c'est pile aux mêmes endroits ???. C'est vrai que le silence global de l'habitacle fait ressortir les moindres bruits.

Lien à poster
Partager sur d’autres sites

Même constat que PattheCat pour des indications assez farfelues du GPS. Exemple, 130 dans une rue à 4 voies en agglomération.

Et puis l'alamr qui se déclenche lors de l'ouverture du coffre, nous sommes au moins 3 à avoir eu le souci..

Et puis deux fois la radio aphone. Il faut arrêter la voiture quelques instants et la rallumer..

Cela reste de petits petits soucis.

Lien à poster
Partager sur d’autres sites

Je confirme pour les bruits de mobiliers. C'est les mêmes au mêmes endroits que sur la 3... Ça a été mal testé faute de temps certainement et ce sera au SAV de gérer. Je me doutais que le CX-30 serait touché aussi.

Concernant les indications de la vitesse chez moi ça va c'est pas trop farfelue. Même chez les premiums c'est perfectible.

 

La radio aphone j'y ai eu droit 2 fois aussi mais la deuxième j'ai fait des manip très vite au démarrage du système et j'ai senti que je l'avais pris de court. Un redémarrage après une petite pause et ça revient.

 

Merci pour vos contributions et n'hésitez pas à revenir si des interventions sont réalisées ou qe vous trouvez une solution :)

 

M.A.J effectué

Lien à poster
Partager sur d’autres sites
Invité §Ano016qX

"Cela reste de petits petits soucis."

Ok mais ils peuvent vite devenir enquiquinants et on ne voit pour finir plus qu'eux.

Sur une voiture de +/- 30000 euros, c'est pour moi inacceptable.

Le problème de lecture de panneau est une erreur qui porte sur la sécurité.

Je suis aussi très étonné sur les bruits de mobilier (je ne crois pas que Mazda pourra faire grand chose) mais à remonter quand même chez Mazda.

Par contre pour les bugs électroniques, chaque cas doit-être, à mon sens, remonté immédiatement au garage

et documenté pour avoir une date de dossier et une trace du problème.

J'espère que Mazda est plus prompt à réagir que le groupe VW ( par ex sur le problème de broutage du 1.5 tsi ).

Mais surtout le laissez rien passer.

Lien à poster
Partager sur d’autres sites

Le problème de lecture de panneau est une erreur qui porte sur la sécurité.

Non car ça reste de l'aide virtuelle à la conduite et le vrai responsable c'est celui qui tient le volant et qui regarde les vrais panneaux avec ses yeux.

Les bruits de mobilier sont bien plus chiants que tes autres points qui ne sont que des bugs

Lien à poster
Partager sur d’autres sites
Invité §Ano016qX

ok mais on se repose quand même beaucoup sur l'électronique et tant qu'à faire autant qu'elle fonctionne parfaitement.

 

Ou bien sinon c'est pas la peine d'avoir des systèmes qui fonctionne à moitié et surtout dans une voiture.

 

Mais c'est vrai le seul maître à bord après dieu c'est le conducteur.

Lien à poster
Partager sur d’autres sites

Il y a électronique et électronique. Autant la fiabilité dun régulateur adaptatif est indispensable (et c'est le cas chez Mazda), autant la vitesse affichée au tableau de bord est très secondaire. C'est la route quil vaut regarder avant tout !

Lien à poster
Partager sur d’autres sites

Il faut surtout veillez à ne pas coupler automatiquement la vitesse du véhicule sur la vitesse lu par le système. C'est un règlage qu'on trouve dans l'onglet sécurité. Heureusement par défaut il est désactivé... Ne l'activez pas.

 

Mais honnêtement les bruits de mobiliers sont bien plus problématique d'autant qu'ils s'aggravent avec le temps.

Mazda a intérêt à trouver une solution à leur erreur de conception du tableau de bord. En tout cas, ils sont au courant qu'ils ont loupé ça. J'ai lu un peu des forum étrangers en anglais pour voir comment réagisse les gens d'autre pays et c'est pareil. Le problème des bruits de mobiliers ressort très nettement en tête et les gens sont bien moins tendre que nous et critiquent beaucoup plus durement...

Lien à poster
Partager sur d’autres sites

Je confirme pour les bruits de mobiliers. C'est les mêmes au mêmes endroits que sur la 3... Ça a été mal testé faute de temps certainement et ce sera au SAV de gérer. Je me doutais que le CX-30 serait touché aussi.

 

La radio aphone j'y ai eu droit 2 fois aussi mais la deuxième j'ai fait des manip très vite au démarrage du système et j'ai senti que je l'avais pris de court. Un redémarrage après une petite pause et ça revient.

 

Merci pour vos contributions et n'hésitez pas à revenir si des interventions sont réalisées ou qe vous trouvez une solution :)

 

M.A.J effectué

 

 

Lors de mon second essai et en fonction de l'état de la route:

 

Il y avait des petites vibrations sur le montant plastique (vers le bas là ou il y a la ceinture de sécurité) à gauche du conducteur.

Cela cessait immédiatement lorsque j'y collait mon coude, donc pas méchant dans l'absolue: une p’tite insertion de mousse, ça devrai le faire...

 

Et figures toi que j'ai eu le même problème de "radio aphone"...Ne connaissant pas l'infotainment à fond, au début j'ai cru que j'avais fait une mauvaise manipulation... Le son est revenu par je ne sait quel miracle :??: .

 

A ce sujet quelqu'un a un lien pour l'info embarqué : doc...ect... Comme celui ci Mazda Connect .

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

Moi je n ai pas ce bruit dont vous parler mais par contre après 2 mois d utilisation j ai le siège coter conducteur qui est tous craquelés sur le côté c est pas normal pour une voiture a ce prix, heureusement que le SAV va me le remplacer.

Lien à poster
Partager sur d’autres sites

Il faut surtout veillez à ne pas coupler automatiquement la vitesse du véhicule sur la vitesse lu par le système. ..

 

Pas essayé, par contre quand je suis en limitation de vitesse, il y a un RES sous le panneau, il suffit d'appuyer sur le bouton de même nom pour que la limitation se cale dessus.

C'est très pratique, sauf qu'il se cale à 5 km au dessus car j'ai mis ce paramètre dans l'alerte au dessus de la limite.

A 80 km, je ne pense pas que ça pose problème, même avec un radar automatique, mais à 50 ?

Lien à poster
Partager sur d’autres sites

Ca me fait penser que j’ai pris une prune sur l’autoroute cet été. Europcar m’a fait payer des frais de gestion dessus, par contre je n’ai jamais reçu le PV ici aux US. C’est étonnant car je connais un Américain qui en a reçu un et qui m’a demandé de l’aider pour payer car c’était tout en Français les instructions sur le papelard...

Lien à poster
Partager sur d’autres sites
Invité §Ano863uD

j ai eu assez d amande pour vous dire qu a chaque fois il rectifie en retirant 6km c est la vitesse mesurée puis vitesse corrigée donc -6km.En Belgique c est comme ça et normalement en France sa dois être la même choses

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...