Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
924

Problème d'allumage 924


Invité §ant145oX

Messages recommandés

Invité §ant145oX

Coucou à tous !

Je suis un nouveau arrivant à la fois dans l'univers 924 et sur ce forum !

J'ai craqué pour une 924 il y a quelques moi de cela, l'histoire fait que j'en ai eu 2 d'un coup ! (le proprio se débarrassait de 2 en même temps !) IMG_2903.jpg

 

La verte que je restaure et la noire pour pièce !

A l'achat, elle ne démarrait pas car selon le proprio, il y avait un problème d'allumage ...

Dans le doute, j'ai démonté la culasse pour aller voire le cœur du fameux flat 6 :lol: et changer le joint de culasse !

Maintenant que tout est remonté, me voila bloqué à ce fameux allumage défectueux !

J'ai commencer par essayer de la démarrer avec l'allumage d'origine (à rupteur, qui à été changer au passage) mais rien, pas d'étincelle, même après avoir changer la bobine ...

Sur les conseils d'un gourou des 924 (Damien DECKER :jap: ), j'ai récupérer l'allumage transistoré de la noire (allumage TSZ) avec le boitier BOSCH / la bobine / le faisceau / la tête de distribution (dont je ne suis pas sûr du bon fonctionnement), tout installé sur la mienne (verte), cablage nickel (d'après le HAYNES) mais la encore toujours rien ...

Je suis donc bloqué ...

Je ne vois pas l'erreur ou la pièces défectueuse ...

Je vais tester le capteur de position (capteur effet hall) de la tête de distrib ce mercredi au cas où

Bref, si certains ont une idée de résolution du mystère, je suis preneur !

 

Bisoux quand même !

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...