Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
308

308 GTB quatrovalvole (injection)


jymjym

Messages recommandés

Bonjour

 

Nouvellement inscrit de cet aprem sur le forum peut être pourriez vous m'aider

Je possède depuis 1996 une 308 GTB Q de 1984 40000 KM. J'habite en seine et Marne Nord .Je ne roule plus depuis plus de 10 ans, elle etait en expo dans le garage auto d'un pot qui malheureusement viens de nous quitter et qui me la gardait dans son hall d'expo.

J'ai donc été obligé de reprendre mon vehicule qui a parfaitement démarré mais...... qui ne tourne pas sur l'ensemble de ses 8 cylindres.

Il y a 10 ans elle m'avait déja fait ça le jour ou je l'ai déplacé chez mon pot ( Avant ça toujours démarrage 1/4 de tour. jamais eu un seul pb depuis l'achat). Ce dernier m'avait dit que c'était l'essence qui était trop vielle et qu il fallait purger le réservoir. Le temps a passé vite et on a pas toucher au véhicule bien au chaud dans son hall d'expo.

J'ai donc fait seul la purge du réservoir et......malheureusement.... ce n'est pas ça....elle tourne toujours pas sur tous ses cylindres. Je l'ai donc ramené chez moi sur 15 km et rien n'y a fait.

 

Peut être auriez vous une idée sur l'origine de cette panne. c'est une injection et j'ai une question/ Doit on entendre la pompe a essence quand on mets le contact? la je ne l'entends pas et me rappelle plus si avant cette panne je l'entendais.

 

vos idées sont les bienvenues merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bien je me suis lancé hier ( après les conseils de Michel3482 que je remercie) . Les deux bans de cylindres ont de l'allumage sauf un cylindre le 3° du banc avant.

le banc arrière les étincelles me paraissent plus faibles.

L'extraction des bougies est assez facile et ne pose pas de problème même sur le banc avant avec une clef a cliquet et une petite rallonge.

Démontage des deux têtes de delco. Assez simple aussi ( sauf peut être la vis inférieure du delco arrière).

 

Le delco arrière, le doigt est en assez bon état et peu grippé. le plot central aussi. Les plots de distributions me paraissent assez grippés. il y a un peu d'huile qui a coulé du joint spi ( à remplacer donc) cette tête de delco était un peu grasse ( surtout sur la base aluminium du moteur dans l'espace de la tête de delco).

Sur le banc avant ( ou j'ai le cylindre n°3 qui ne donne pas) la il y a vraiment des traces d'humidité dans la tête. Il est perlé sur une bonne partie de la surface ( pourtant voiture tjrs au sec). Le doigt idem l'autre, le plot central le charbon OK mais plus de ressort.... j'ai fait tomber le charbon, pas retrouvé le ressort mais tard et peu de lumière, je devrais le retrouver, je pense qu'il y était. Les plots de distribution sont oxydés aussi.

 

J'ai donc tout dépose avec les fils de bougies sur l'établi et je dégrippe et nettoie tout ça et on refait des essais. Restera a redémontrer pour l’étanchéité au niveau du joint spi du banc arrière.

 

Question: si je ne retrouve pas le ressort du charbon, le plot central se rachète ou se vends seulement avec la tête de delco ?. J'aimerais trouver la panne avant de tout changer.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Bon ça avance ta recherche de panne. Pour ton charbon et ton ressort, ils sont vendus avec la tête. Par contre tu peux toujours tenter ta chance "au modèle" en allant chez un distributeur de pièces détachées. Tu pourras éventuellement récupérer les éléments dont tu as besoin sur une tête standard sans payer une fortune.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Bon ça avance ta recherche de panne. Pour ton charbon et ton ressort, ils sont vendus avec la tête. Par contre tu peux toujours tenter ta chance "au modèle" en allant chez un distributeur de pièces détachées. Tu pourras éventuellement récupérer les éléments dont tu as besoin sur une tête standard sans payer une fortune.

 

+1

Lien vers le commentaire
Partager sur d’autres sites

C'est fait. J'ai retrouvé un ressort sur un delco standard.

En fait il restait un petit morceau de ressort sur le charbon. il n'est donc pas tombé à la dépose mais il a rouillé avec le temps et s'est désintégré. Il y a de grande chance que mes pb d'allumage venaient de la.

J'attends mes nouvelles bougies je nettoie et brosse tout et je remonte.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...