Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Honda Accord 6 1.6 LS de 2000


Messages recommandés

Invité §Lib417tR

Du point de vue juridique je peux pas t'aider, j'ai toujours fait ma propre mécanique donc je ne sais pas...

Dans tout les cas je sais que le garagiste a une obligation de résultat.

 

Si demain ton moteur casse où la courroie se pète car il a remis l'ancienne ça sera à lui de réparer et d'en payer les conséquences.

Lien à poster
Partager sur d’autres sites
  • Réponses 189
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Du point de vue juridique je peux pas t'aider, j'ai toujours fait ma propre mécanique donc je ne sais pas...

Dans tout les cas je sais que le garagiste a une obligation de résultat.

 

Si demain ton moteur casse où la courroie se pète car il a remis l'ancienne ça sera à lui de réparer et d'en payer les conséquences.

 

Bon demain je tente un dernier recours a l'amiable, et si nous trouvons pas de compromis je lui envoie un courrier en LRAR.

Et fait appel a un expert auto.

 

Car le probleme comme tu dis si mon moteur casse dans 2 ans où la courroie se pète dans X?

 

Même si ça sera à lui de réparer et d'en payer les conséquences.

Sauf que si le garage entre temps pas a jour en assurance, liquidation, je l'aurais profond!

Et même si il dois rembourser, je serais perdant dans le sens ou actuellement je sais que je pourrais la vendre en l'état au alentours de 2000Eur.

Mais a valeurs d'expert pas de cote donc!!!

Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai le mécanisme du bloc porte Av Droit a changer .

(J'ai trouver la pièce)+ 2 poignée de porte :p

Je sais comment démonter le panneaux de porte, mais ensuite pour démonter la tringlerie et mécanisme?

A part les 3 vis extérieur de fixation sur la face intérieur de la portière ben????

Quelqu'un aurait un tuto ou des infos??

Merci

serrure_LI.jpg

Lien à poster
Partager sur d’autres sites

Faut mettre la main dedans et le retirer ! Attention à la tringlerie fragile !

 

 

Merci Liban, j'ai reçu la pièce aujourd'hui mais pas eu le temps de regarder de plus près. Je me doute " Faut mettre la main dedans et le retirer ! Mais a première pas compris ou vu comment c'est fixer a l’intérieur?

A l’extérieur ok il y a 3 grosse vis.

Sinon petit surplus de pièce offert avec mon contact :p .

Toujours utile, vu comment pas facile a trouver :) .

 

lots poignée.jpg

Lien à poster
Partager sur d’autres sites

Voici des photos de mon intervention

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Merci Liban ceci vas m'aider pour l’arrière ceci est d’ailleurs en projet,( pièce en stock).

Pas de bol avec la Accord niveau neiman et gâche de porte!

 

Pour autant moi pas de probleme avec les mes poignée !

 

Cependant pour l'instant je sèche un peu, car il s'agit de lavant , après démontage du panneau de porte, guide de vitre, détacher 2 tringles sur 3.

la dernière me pose soucis!

j'ai pas eu le temps d'aller plus loin ce soir.

 

Mais si je comprend vu comment est une poignée avant démontée en stock.

Je pense être obliger de sortir la poignée de porte, et la faire basculer avec le mécanisme pour dévisser la dernière tringle .

 

écrou poignée.jpg

écrou poignée 2.jpg

 

tringle.jpg

Lien à poster
Partager sur d’autres sites

Y a moyen qu'il faut enlever la poignée avant de retirer la tringlerie. Il y a 2 boulons de 10 à l'arrière pour la retirer..

 

Je te confirme fallait bien sortir la poignée pour retirer la tringle!

 

Il faut s'armer de patience car je peux te dire que la poignée même avec les 2 boulons de 10 retirer, ben celle-ci ne bouge pas d'un poil!

 

sur un coté coté intérieur il y a comme un clips.

Donc pour synthétiser faut pousser le clips vers la gauche, pousser la poignée et en même temps jouer avec la gâche pour avoir assez d'espace, afin de la sortir et dévisser la tringle!

 

tri.jpg

 

porte.jpg

Lien à poster
Partager sur d’autres sites

Bonsoir,

Qui aurait une idée de la valeur mini et maxi que doit afficher une batterie avant et pendant démarrage sur mon voltmètre ? J'ai pas de soucis, mais la batterie ayant un peu de vécu et par précaution étant d'entretien?.

bonjour,

 

je viens de faire le test avec mon Crv 1999 batterie de 2 ans & sur ma BMW 520 de 1993 avec une batterie de 5 ans.

 

- Crv avant le démarrage 12,4 volts, au court du démarrage chute à 11,6 V et remonte à 13,2 avec la charge de l'alternateur.

 

- Bmw avant le démarrage 12,2 volts, au court du démarrage chute à 11 V et remonte à 13 avec la charge de l'alternateur.

 

J'ai la batterie en charge de ma Volvo 480, avec moins de 11 v le démarreur tourne pas assez vite pour le démarrage.

 

Pour ma part,

une batterie en isolée en bon état peut fournir du 12,5 v maxi 12,8 v.

Une batterie raccordée sur le véhicule suivant la demande permanente, horloge, jauge carburant .... 12 v à 12,6 maxi.

Cependant sa capacité peut s'effondrer suivant sa capacité de débit en Amp/heure.

 

Avec la charge de l'alternateur, le voltage doit être supérieur à 13 v avec un maxi de 14,5 v.

Au ralentie sans contrainte, sans demande d'accessoires, la charge doit se situer autour de 13, 8 v - 14 v.

 

La batterie peut être considérée comme faible si au démarrage le chute est inférieur à 11 v.

Même après une charge, le souci est souvent une faiblesse sur un élément, également une perte de qualité d'électrolyse, un fond de cuve de batterie plein d'impuretés qui créer une "résistance passive" permanente.

 

- Voir le lien sur Caradisiac: Discussion sur les batteries - Fonctionnement

 

Bon dimanche.

Lien à poster
Partager sur d’autres sites

bonjour,

 

je viens de faire le test avec mon Crv 1999 batterie de 2 ans & sur ma BMW 520 de 1993 avec une batterie de 5 ans.

 

- Crv avant le démarrage 12,4 volts, au court du démarrage chute à 11,6 V et remonte à 13,2 avec la charge de l'alternateur.

 

- Bmw avant le démarrage 12,2 volts, au court du démarrage chute à 11 V et remonte à 13 avec la charge de l'alternateur.

 

J'ai la batterie en charge de ma Volvo 480, avec moins de 11 v le démarreur tourne pas assez vite pour le démarrage.

 

Pour ma part,

une batterie en isolée en bon état peut fournir du 12,5 v maxi 12,8 v.

Une batterie raccordée sur le véhicule suivant la demande permanente, horloge, jauge carburant .... 12 v à 12,6 maxi.

Cependant sa capacité peut s'effondrer suivant sa capacité de débit en Amp/heure.

 

Avec la charge de l'alternateur, le voltage doit être supérieur à 13 v avec un maxi de 14,5 v.

Au ralentie sans contrainte, sans demande d'accessoires, la charge doit se situer autour de 13, 8 v - 14 v.

 

La batterie peut être considérée comme faible si au démarrage le chute est inférieur à 11 v.

Même après une charge, le souci est souvent une faiblesse sur un élément, également une perte de qualité d'électrolyse, un fond de cuve de batterie plein d'impuretés qui créer une "résistance passive" permanente.

 

- Voir le lien sur Caradisiac: Discussion sur les batteries - Fonctionnement

 

Bon dimanche.

 

 

Merci Jym pour ton retour,

 

Pour ma part Je suis à 12.2 à l'arrêt et 12,4 en route.

Je n'ai pas penser a regarder a combien elle affiche lors du démarrage.

 

Je suis assez loin de tes valeurs:

Avec la charge de l'alternateur, le voltage doit être supérieur à 13 v avec un maxi de 14,5 v.

Au ralentie sans contrainte, sans demande d'accessoires, la charge doit se situer autour de 13, 8 v - 14 v.

 

Il fa falloir que je regarde de plus près si batterie fatiguée.

Lien à poster
Partager sur d’autres sites

bonjour,

 

je viens de faire le test avec mon Crv 1999 batterie de 2 ans & sur ma BMW 520 de 1993 avec une batterie de 5 ans.

 

- Crv avant le démarrage 12,4 volts, au court du démarrage chute à 11,6 V et remonte à 13,2 avec la charge de l'alternateur.

 

- Bmw avant le démarrage 12,2 volts, au court du démarrage chute à 11 V et remonte à 13 avec la charge de l'alternateur.

 

J'ai la batterie en charge de ma Volvo 480, avec moins de 11 v le démarreur tourne pas assez vite pour le démarrage.

 

Pour ma part,

une batterie en isolée en bon état peut fournir du 12,5 v maxi 12,8 v.

Une batterie raccordée sur le véhicule suivant la demande permanente, horloge, jauge carburant .... 12 v à 12,6 maxi.

Cependant sa capacité peut s'effondrer suivant sa capacité de débit en Amp/heure.

 

Avec la charge de l'alternateur, le voltage doit être supérieur à 13 v avec un maxi de 14,5 v.

Au ralentie sans contrainte, sans demande d'accessoires, la charge doit se situer autour de 13, 8 v - 14 v.

 

La batterie peut être considérée comme faible si au démarrage le chute est inférieur à 11 v.

Même après une charge, le souci est souvent une faiblesse sur un élément, également une perte de qualité d'électrolyse, un fond de cuve de batterie plein d'impuretés qui créer une "résistance passive" permanente.

 

- Voir le lien sur Caradisiac: Discussion sur les batteries - Fonctionnement

 

Bon dimanche.

 

 

Bonsoir,

Ben après plusieurs test et relecture et bien non je suis dans les clous pour la batterie, donc surement une mauvaise prise de mesure ou du fait que des fois elle tourne pas pendant plusieurs jours.

 

Sinon je viens de presque "résoudre" un soucis antérieurement évoquer, celui-ci concerne la première vitesse qui a tendance a accrocher.

Ayant des couinement depuis quelques jours quand j'embraye ou débraye, je me suis pencher davantage sur le probleme!

Le bruit ne venant pas de la pédale, mais niveau compartiment moteur et exactement en dessous "du soufflet de fourchette débrayage" N°5 Schéma.

Celle-ci était mal emboiter dans son logement, donc humidité,poussière etc... on du surement rentrer!

J'ai nettoyer au mieux et mis un peu de W40 a l’intérieur et graisse silicone sur le cache caoutchouc, ceci a permis que la vitesse 1 n'accroche presque plus et bruit disparu a 90%.

Cependant un léger grincement , comme accroche persiste :??: .

Il aurai t’il une solution, un câble a remplacer???

 

Malgré le rattrapage automatique, la pédale est en buter, enfin au plus haut.

 

Pourtant l'embrayage en lui même ne patine pas, pas de bruit de roulement de la butée, vidange de boite faite, purge d'embrayage aussi.

Aurais tu un avis stp?

 

 

DEBRAYAGE-16L-Honda-Voiture-ACCORD-2000-16ILS-5-vitesses-manuelles-M__0300.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page