Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Testarossa 1988 Vérification du niveau d'huile


Invité §Arn264Tw

Messages recommandés

A la fin de la vidéo la pression tombe presque à zéro, étonnant ! On ne connaît pas la qualité de l'huile ni sa température, ce qui influe beaucoup sur la pression.

Sur la mienne la température d'huile, en conduite et condition normales n'a jamais dépassée les 80 degrés.

Lien à poster
Partager sur d’autres sites
  • Réponses 57
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

A la fin de la vidéo la pression tombe presque à zéro, étonnant ! On ne connaît pas la qualité de l'huile ni sa température, ce qui influe beaucoup sur la pression.

Sur la mienne la température d'huile, en conduite et condition normales n'a jamais dépassée les 80 degrés.

 

 

Oui, j'imagine qu'il y a une onde de pression basse qui passe devant le capteur lorsque le régime moteur chute brutalement. En tout cas, mon moteur se situe au même niveau de pression que celui de la vidéo.

On ne connait effectivement pas la t° d'huile mais j'imagine qu'elle est au moins de 65-70°C vu comme il sollicite le moteur.

 

Ce moteur nippon a l'air en tout cas très bien réglé, à en juger cette vidéo. Il tourne au petits oignons je trouve. Il a le même échappement que moi (Fuchs). Dans le texte japonais, ils parlent d'huile mais ne donnent pas la spécification visiblement:

 

(du même auteur, il y a aussi des démarrage à froid où la p° s'établie à 4,5 bar)

 

A bientôt.

 

T-R

Lien à poster
Partager sur d’autres sites

moi j utilise agip(eni) racing 10/60 et voila le résultat

 

 

13682478_1662442474081525_541274945_o.jpg13681887_1662442560748183_1502303831_o.jpg13582291_1662442554081517_111679809_o.jpg

 

 

 

Bonsoir Rouge1300,

 

Merci pour les photos! Voilà qui est cohérent. Avec de la 10W40 j'ai légèrement moins de 3 bar, donc cela se tient...

 

J'ai la même à chaud :sol:

 

 

Tu as pourtant écrit 6 bar à 1100 1/min sur la page précédente. Non? :whistle:

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Désolé de prendre part si tardivement à cette discussion mais ma Testarossa vient seulement de reprendre la route après plus d'un an de travaux.

Voici les mesures que j'ai relevées :

A froid au ralenti

 

IMG_1732.jpg

A froid à 2000 trs/mn

 

IMG_1733.jpg

A chaud au ralenti

 

IMG_1735.jpg

A chaud à 2000 trs/mn

 

IMG_1736.jpg

Pour mes premiers 180 km je ne suis pas monté dans les tours mais j'ajouterai des photos dès que possible de 4000 - 5000 T/mn.

Et pour l'huile de la Shell Helix 10W60

http://www.shell.fr/products-s [...] 10w60.html

Lien à poster
Partager sur d’autres sites

944164913_alexnorev.gif.716cf0d12dc34e0c252e9ad0617fe044.gif

 

Finalement j'ai eu le fin mot de l'histoire pour ces pressions d'huile qui ne correspondaient pas par rapport à vos valeurs.

 

En mettant le contact et sans mettre en route, l'aiguille du manomètre monte de suite à 1.5 bars. :ange: Ayant un gros doute sur ce mode de fonctionnement, j'ai demandé à TestaDDS si sur la sienne ça faisait pareil. Réponse bien entendu négative, l'aiguille ne bouge pas. J'ai débranché mon capteur et j'ai mis le contact, l'aiguille est demeurée immobile. Donc c'était soit un problème électrique (résistance ou autre sur la ligne d'alimentation) soit le capteur HS. Profitant que TestaDDS a démonté son moteur il m'a gentiment prêté son capteur. Je l'ai donc branché samedi et lorsque j'ai mis le contact, l'aiguille n'a pas bougé. Verdict : capteur de pression HS.

J'ai pu le vérifier hier lors de la sortie en Hauts de France : au ralenti il y avait plus de 6 bars de pression au manomètre, et 9 bars à 90 km/h, huile à plus de 80 degrés... illimited.gif.18b700c8363aaf6981433fd6b1671902.gif

 

Il ne me reste plus qu'à en commander un neuf, histoire d'être tranquille. Je posterais des photos des pressions à froid et à chaud.

Lien à poster
Partager sur d’autres sites

Bonsoir TestaDDS

 

Je me suis fait violence... :lol:

 

 

 

(bon en fait c'est surtout que je voulais rouler avec... :love: )

 

Je suis content pour cette histoire de pression, cela me tracassait un peu. Je ferais des photos quand l'huile sera montée en température mais sur le peu que j'ai roulé aujourd'hui j'ai pu constater que l'aiguille de pression ne réagit plus du tout comme avant.

Lien à poster
Partager sur d’autres sites

[:rossocorsa300:14]

 

Bon ça y est la sonde de pression est remplacée, résultat au ralenti avec l'eau à 90° et l'huile vers 65/70° :

 

Ferrari 6755.jpg

 

Ferrari 6756.jpg

 

 

J'ai à présent quasiment les mêmes valeurs que sur les photos postées :sol:

Tu penses à faire le plein :q :q

a+DD

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...