Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Renault trafic 1990 - questions d'un novice en mécanique


Invité §lui634ea

Messages recommandés

Invité §lui634ea

Bonjour à tous,

 

Tout nouveau sur le forum, je me permets une petite présentation.

 

Véhicule:

Renault trafic 1990 diesel 5 vitesses, moteur sofim (nb de km inconnu = pas de facture)

 

Propriétaire :

Compétent pour changer ampoules , batteries, roues et faire les niveaux.

 

Conclusion :

Un véhicule avec, j'ose imaginer, pleins de petites réparations à faire régulièrement, livré à un propriétaire se posant bcp de questions..... merci à toi trafic, tu es déjà après 2 semaines un bon support pédagogique.

 

Où je veux en venir :

J'ai fait 400km depuis l'acquisition du véhicule. J'ai refait les niveaux ( un peu d'huile et un peu d'eau), huile 10w40 . Depuis les niveaux, le camion « fume blanc » ( en tout cas bcp plus qu'avant) et à une « odeur de vieux camion » bcp plus présente.

Est que cela vient de l'huile ? 10W40, bon choix ?

J'ai même peur de mettre trompé de réservoir pendant les niveaux. Je vous joints au message quelques photos.

 

J' en profites pour vous poser une autre question. Quand je passe la 5ème un bruit aigu se fait entendre( uniquement quand j’accélère) . Le vendeur m'a bien sur dit qu'il n'y avait pas de « problème ». Des avis ?

 

Merçi d'avance pour les réponses éventuelles.

 

Cordialement.

 

 

 

2.jpg

 

1.jpg

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Tout nouveau sur le forum, je me permets une petite présentation.

 

Véhicule:

Renault trafic 1990 diesel 5 vitesses, moteur sofim (nb de km inconnu = pas de facture)

 

Propriétaire :

Compétent pour changer ampoules , batteries, roues et faire les niveaux.

 

Conclusion :

Un véhicule avec, j'ose imaginer, pleins de petites réparations à faire régulièrement, livré à un propriétaire se posant bcp de questions..... merci à toi trafic, tu es déjà après 2 semaines un bon support pédagogique.

 

Où je veux en venir :

J'ai fait 400km depuis l'acquisition du véhicule. J'ai refait les niveaux ( un peu d'huile et un peu d'eau), huile 10w40 . Depuis les niveaux, le camion « fume blanc » ( en tout cas bcp plus qu'avant) et à une « odeur de vieux camion » bcp plus présente.

Est que cela vient de l'huile ? 10W40, bon choix ?

J'ai même peur de mettre trompé de réservoir pendant les niveaux. Je vous joints au message quelques photos.

 

J' en profites pour vous poser une autre question. Quand je passe la 5ème un bruit aigu se fait entendre( uniquement quand j’accélère) . Le vendeur m'a bien sur dit qu'il n'y avait pas de « problème ». Des avis ?

 

Merçi d'avance pour les réponses éventuelles.

 

Cordialement.

 

 

 

2.jpg

 

1.jpg

 

 

Bonjour , ne pas metre trop d'huile dans le moteur entre le mini et maxi c'est bon

la reserve d'huile (bleu) c'est les freins ,normalement l'huile est d'un jaune pale

le niveau d'huile de boite est'il bon ,au pire vidange la boite ,complement d'huile neuve si sa le fait encore ça peut etre un roulement de boite mais ????

Lien à poster
Partager sur d’autres sites
Invité §lui634ea

merci de ta réponse vieux tout gris.

 

aie!! j'ai mis de l'huile jusqu'au niveau max. je vidange ou j'attends tout simplement que le niveau baisse ? ( ça devrait pas prendre trop de temps, j’espère pas trop vite non plus)

 

ok pour le liquide de freins. Par contre petite précision il est bleu clair transparent. je vais vérifié le niveau également.

 

concernant le niveau de la boite, :ange: tu m'apprends une nouvelle chose. Je me renseigner sur les forums voir où je peux vérifier le niveau.

Lien à poster
Partager sur d’autres sites
Invité §lui634ea

autre précision :

 

le bruit apparaît après le passage de la cinquième, quand j’accélère, il s'intensifie avec l’accélération/régime moteur.

 

en décélération/frein moteur, le bruit disparaît.

Lien à poster
Partager sur d’autres sites
Invité §lui634ea

le "fameux " bruit quand je passe la 5ème :

 

 

(pour rappel : le bruit apparaît après le passage de la cinquième, quand j’accélère, il s'intensifie avec l’accélération/régime moteur. en décélération/frein moteur, le bruit disparaît.)

 

merci pour d'éventuels avis

Lien à poster
Partager sur d’autres sites
Invité §lui634ea

concernant le "bruit" quand je passe la 5ème , j'ai eu un premier avis : roulements de boite HS.

Un premier conseil également : vidange de la boite et du pont.

 

Vieuxtoutgris, par rapport à la fuite d'huile sur le levier de vitesses,le "bruit" peut être lié à cette fuite ?

Lien à poster
Partager sur d’autres sites
Invité Bonjour j'ai le même probleme sur mon trafic

Bonjour j'ai le même problème sur mon trafic de1998.

Avez vous réussi à réparer ce problème ?

Cordialement

 

Lien à poster
Partager sur d’autres sites
Invité Bonjour j'ai le même probleme sur mon trafic
Le 30/01/2014 à 15:27, Invité §mr.064MA a dit :

bruit de 5eme pignon de 5eme vitesse HS

trop d'huile dans le moteur = EMBALLEMENT du moteur (et serrage)

la fuite cest le joint spy de boite des levier de vitesse

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page