Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème Allumage 328 GTB


Timebridge

Messages recommandés

Bonsoir à tous,

 

Propriétaire d'une 328 GTB de 1987 depuis 2011, je viens d'avoir ma première tuile : Impossible de démarrer. Jusque là, aucun problème, elle a toujours démarré au quart de tour, à froid comme à chaud, été comme hiver. Après 3 ou 4 tentatives, ça commence à bien sentir le SP98. Je n'insiste pas, coup de fil à l'assureur et direction le garage sur camion plateau. Petite discussion avec mon garagiste qui pense à première vue au module d'allumage (Electronical Ignition Module réf 127422 chez Ferrari). Il est un peu débordé en ce moment et ne la regardera que la semaine prochaine. Je me rappelle alors que la dernière fois que je l'avais sortie, j'avais eu en roulant 3 ou 4 coupures moteur très brèves et totalement inhabituelles. Les prémices ? Je n'ai aucune connaissance en mécanique, mais quelques unes en électronique : Il faudra regarder si le 12V arrive bien sur le module en question, ainsi que sur les bobines. Le 12V vient du neiman (C'est le terme courant pour moi), passe par un connecteur n°135 sur le schéma, avant d'arriver sur le module. Le coup de bol serait une mauvaise connectique. J'imagine également le remplacement du module, et là la galère commence : Impossible d'en trouver un, même chez Eurospare qui a 3 épaves de 328 et 3 autres de Mondial 3.2l. Je finis tout de même par trouver une réponse positive sur le site "lascuderiarossa[.]com" : 2780€, auxquels il faudra rajouter la TVA, les frais de douane, etc, car le vendeur est aux USA. Le problème est que je trouve son site un peu bizarre, sans adresse postale, etc. Il prétend avoir toutes les pièces pour 328 !

 

Je vais donc attendre le diag de mon garagiste, mais si le boîtier d'allumage est à remplacer, je sens que ça va relever de la grande aventure ...

 

J'aimerais connaître votre avis sur l'origine de la panne : Expérience, intuition, etc.

J'aimerais savoir également si vous connaissez "la scuderia rossa", et ce que vous en pensez.

 

Merci à tous.

Lien à poster
Partager sur d’autres sites
  • Réponses 42
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour Timebridge

 

Tout d'abord bienvenue sur la section. Si tu le souhaites tu peux te manifester sur ce topic : Recensement 2019/2020 des propriétaires de Ferrari sur FA (75 voitures) pour présenter ta belle.

 

Au sujet de ton post, si on parle bien du même fournisseur il se trouve en Italie et non aux USA (le numéro 0039 est l'indicatif international de l'Italie), sur Ferrarichat et sur le forum "d'en face" il y a quelques topics qui en parlent... à toi de faire le tri et de voir si au final tu veux commercer avec lui ou pas. :jap:

 

Pour ton problème de démarrage, commence par regarder du côté du capteur de point mort (128364), si il ne donne pas l'information que ton moteur tourne l'allumage ne se fera jamais. Vois également du côté du module d'allumage (124273), pièce qui a tendance à lâcher régulièrement.

 

Bon courage et tiens-nous au courant. :jap:

Lien à poster
Partager sur d’autres sites

d'après ce que tu décris , intuitivement je dirai batterie , vérifier si celle ci est bien chargée mais surtout si elle est bien branchée les micro-coupures me font penser à une batterie mal raccordée :??: maybe !

 

 

Merci pour ta réponse, mais la batterie est ok à mon avis. Tout ce qui est électrique fonctionne : Lève-vitre, éclairage, etc. Je vais quand même regarder de ce côté-là.

Lien à poster
Partager sur d’autres sites

Bonjour Timebridge

 

Tout d'abord bienvenue sur la section. Si tu le souhaites tu peux te manifester sur ce topic : Recensement 2016 des propriétaires de Ferrari sur FA (45 voitures) pour présenter ta belle.

 

Au sujet de ton post, si on parle bien du même fournisseur il se trouve en Italie et non aux USA (le numéro 0039 est l'indicatif international de l'Italie), sur Ferrarichat et sur le forum "d'en face" il y a quelques topics qui en parlent... à toi de faire le tri et de voir si au final tu veux commercer avec lui ou pas. :jap:

 

Pour ton problème de démarrage, commence par regarder du côté du capteur de point mort (128364), si il ne donne pas l'information que ton moteur tourne l'allumage ne se fera jamais. Vois également du côté du module d'allumage (124273), pièce qui a tendance à lâcher régulièrement.

 

Bon courage et tiens-nous au courant. :jap:

 

 

Bonjour Rosso Corsa,

 

Merci de ton accueil et de ta réponse.

 

Effectivement le fournisseur m'a envoyé ses coordonnées bancaires italiennes, mais les pièces détachées viendraient des USA, d'où les frais et taxes additionnels. J'irai faire un tour sur les sites que tu m'indiques pour me faire une idée plus précise.

 

Sur le schéma électrique, j'avais bien vu un capteur point mort, mais je me suis demandé à quoi ça pouvait bien servir. Donc si j'ai bien compris, c'est pour empêcher l'allumage de se faire si le moteur ne tourne pas ? Ce sera donc effectivement un point important à contrôler.

 

Pour ce qui est du module associé aux bobines, mon garagiste m'a glissé, dans la discussion très rapide qu'on a eu ensemble, que la probabilité que les deux modules soient HS en même temps est extrêmement faible, et que le moteur aurait démarré avec un seul module OK. Démarrage sans doute chaotique, mais démarrage quand même.

 

Présentation très succincte de la voiture, voici un lien vers le site du garage où je l'ai achetée, ce n'est pas lui qui entretient la voiture, il est un peu loin de chez moi.

 

http://gt-passion.net/top-ferrari/

 

C'est la GTB "cana di fucile". Ce n'est pas sa couleur d'origine, je crois d'ailleurs savoir que cette couleur ne figurait pas au catalogue FERRARI à l'époque. Au mois d'octobre prochain, pour ses 30 ans, j'envisage un peinture complète (Je n'aime pas trop cette couleur, un mélange de gris anthracite avec une pointe de marron qui ressort en fonction de la luminosité). J'hésite encore entre Rosso Corsa (FER 300/6) et le Nero (métallisé), (901/C).

 

Voilà, merci à toi, je tiens le forum au courant dès que j'ai du nouveau.

 

Bonne journée à tous.

Lien à poster
Partager sur d’autres sites

 

 

Sur le schéma électrique, j'avais bien vu un capteur point mort, mais je me suis demandé à quoi ça pouvait bien servir. Donc si j'ai bien compris, c'est pour empêcher l'allumage de se faire si le moteur ne tourne pas ? Ce sera donc effectivement un point important à contrôler.

 

Pour ce qui est du module associé aux bobines, mon garagiste m'a glissé, dans la discussion très rapide qu'on a eu ensemble, que la probabilité que les deux modules soient HS en même temps est extrêmement faible, et que le moteur aurait démarré avec un seul module OK. Démarrage sans doute chaotique, mais démarrage quand même.

 

Bonne journée à tous.

 

 

Le capteur permet au calculateur de connaître la position du villebrequin et autoriser l'allumage au bon moment. Si le capteur est HS et n'envoie de ce fait aucune information le moteur ne pourra pas démarrer, c'est une des pistes qui pourrait expliquer le manque d'allumage parmi d'autres (voir le capteur de régime moteur aussi).

 

L'idéal serait d'avoir les valeurs de références aux bornes du calculateur pour pouvoir les comparer aux tiennes. :jap:

 

P.S. : merci pour la présentation :sol:

Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

 

Propriétaire d'une 328 GTB de 1987 depuis 2011, je viens d'avoir ma première tuile : Impossible de démarrer. Jusque là, aucun problème, elle a toujours démarré au quart de tour, à froid comme à chaud, été comme hiver. Je me rappelle alors que la dernière fois que je l'avais sortie, j'avais eu en roulant 3 ou 4 coupures moteur très brèves et totalement inhabituelles. Les prémices ?

J'aimerais connaître votre avis sur l'origine de la panne : Expérience, intuition, etc.

J'aimerais savoir également si vous connaissez "la scuderia rossa", et ce que vous en pensez.

 

Merci à tous.

 

 

j'avais eu le même problème sur ma Maserati ayant plusieurs autos je ne roulais plus un temps avec et la batterie déchargeait normal , lors du changement de celle ci je n'avais pas remis l'attache (3 petites barres de fer qui maintiennent la batterie , et au démarrage roulage , j'avais parfois des micro-coupures surtout dans les virages , freinages et bien sur une fois celle ci était juste chargée pour mettre le contact mais pas pour démarrer , donc peu onéreux simple à vérifier dans un premier temps j'ai manqué d'attention pour ne pas remettre ces attaches depuis j'ai deux batteries , au cas ou , pour chaque autos , et tout est bien fixé , si c'est plus technique je ne pourrai :jap:

Lien à poster
Partager sur d’autres sites

Remplacer les pièces les une après les autre sans même avoir un schéma du circuit électrique du véhicule, à raison 2780 € un diplexeur (en jaune), la facture devient vite irraisonnable.

A t il testé le circuit d'allumage en se connectant sur la prise diagnostique à cet effet (en rouge) ?

Testé les capteurs (en vert) directement sur la broche de du diplexeur ? Il va peut être trouver que c'est juste une panne d’alimentation du a un relais merdique ou une alarme corbra pourrie.

 

 

 

1989_328_wiring.jpg

 

Personnellement, j'ai eu probleme similaire, c'est un faux contact sur la platine relais, du un contact grillé sur une broche.

 

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

Lien à poster
Partager sur d’autres sites

Remplacer les pièces les une après les autre sans même avoir un schéma du circuit électrique du véhicule, à raison 2780 € un diplexeur (en jaune), la facture devient vite irraisonnable.

A t il testé le circuit d'allumage en se connectant sur la prise diagnostique à cet effet (en rouge) ?

Testé les capteurs (en vert) directement sur la broche de du diplexeur ? Il va peut être trouver que c'est juste une panne d’alimentation du a un relais merdique ou une alarme corbra pourrie.

 

 

 

1989_328_wiring.jpg

 

Personnellement, j'ai eu probleme similaire, c'est un faux contact sur la platine relais, du un contact grillé sur une broche.

 

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

 

 

Bonsoir Constance,

 

Merci d'avoir pris le temps de lire mon post. Pour l'instant je ne sais pas quel est son diagnostic, mais s'il m'annonce que c'est le boitier d'allumage, je lui ferai part de toutes vos remarques, schéma à l'appui, et je m'assurerai qu'il ait bien tout contrôlé.

J'aimerais savoir : Que branche-t-on sur la prise diagnostic ? Une valise avec un programme spécifique ?

Te souviens-tu quel relais ou quelle piste de la platine t'avait posé problème ?

 

Merci à toi, bonne soirée.

Lien à poster
Partager sur d’autres sites

La prise diagnostique se trouve ici, elle sert exclusivement à tester l'allumage,

 

 

IMG_9434 - Galerie de photos Windows Live_2016-11-13_22-06-27.jpg

 

 

A cette époque, l'électronique n’était pas encore très repandue, le boitier servait à reprendre à travers ce connecteur les capteurs et à mesurer la courbe d'avance sur allumage en reprenant les informations sur la grosse broche du diplexeur (microplex),

 

 

IMG_6420 - Galerie de photos Windows Live_2016-11-13_21-07-22.jpg

 

J'aime bien explorer :love:

 

 

IMG_6421 - Galerie de photos Windows Live_2016-11-13_17-41-11.jpg

 

 

Le boitier comporte sur son dos une capsule relier à l'admission du moteur à l'aide d'une durite, la dépression généré par le moteur est transformé en signal électrique qui agit directement à travers électronique du boitier sur l'avance de l'allumage pour assurer les performances du moteur

 

 

IMG_0428 - Copie - Galerie de photos Windows Live_2016-11-13_21-08-57.jpg

 

 

 

Personnellement je me suis équipé des câblages nécessaires pour me connecter sur tous les circuits allumage et injection, ainsi qu'un petit boitier interface pour pouvoir faire des mesures en roulant

 

 

 

IMG_7811 - Galerie de photos Windows Live_2016-11-13_21-26-44.jpg

 

IMG_7812 - Galerie de photos Windows Live_2016-11-13_21-27-11.jpg

 

 

 

 

Ma panne venait de là

 

 

IMG_2558 - Galerie de photos Windows Live_2016-11-13_18-25-53.jpg

 

 

 

unvacancier.gif.118a226a87ea5706333382c33a6f594f.gif

Lien à poster
Partager sur d’autres sites

La prise diagnostique se trouve ici, elle sert exclusivement à tester l'allumage,

 

 

IMG_9434 - Galerie de photos Windows Live_2016-11-13_22-06-27.jpg

 

 

A cette époque, l'électronique n’était pas encore très repandue, le boitier servait à reprendre à travers ce connecteur les capteurs et à mesurer la courbe d'avance sur allumage en reprenant les informations sur la grosse broche du diplexeur (microplex),

 

 

IMG_6420 - Galerie de photos Windows Live_2016-11-13_21-07-22.jpg

 

J'aime bien explorer :love:

 

 

IMG_6421 - Galerie de photos Windows Live_2016-11-13_17-41-11.jpg

 

 

Le boitier comporte sur son dos une capsule relier à l'admission du moteur à l'aide d'une durite, la dépression généré par le moteur est transformé en signal électrique qui agit directement à travers électronique du boitier sur l'avance de l'allumage pour assurer les performances du moteur

 

 

IMG_0428 - Copie - Galerie de photos Windows Live_2016-11-13_21-08-57.jpg

 

 

 

Personnellement je me suis équipé des câblages nécessaires pour me connecter sur tous les circuits allumage et injection, ainsi qu'un petit boitier interface pour pouvoir faire des mesures en roulant

 

 

 

IMG_7811 - Galerie de photos Windows Live_2016-11-13_21-26-44.jpg

 

IMG_7812 - Galerie de photos Windows Live_2016-11-13_21-27-11.jpg

 

 

 

 

Ma panne venait de là

 

 

IMG_2558 - Galerie de photos Windows Live_2016-11-13_18-25-53.jpg

 

 

 

unvacancier.gif.118a226a87ea5706333382c33a6f594f.gif

 

Ooouuuaaahhh !!!! Constance, tu me laisses le c.. par terre !!!

 

Bon, alors, je vois que le fameux boîtier à 2780€ contient en tout et pour tout une EEPROM, quelques circuits intégrés (probablement du classique), quelques condensateurs et résistances, un régulateur (5V ?) en bas, à gauche. Si mon garagiste m'annonce que c'est lui qui est en panne, je pense que je jetterai un œil. Pour peu que ce soit le régulateur ...

 

Tu t'es vraiment bien équipée pour prendre les mesures, ta 328 doit tourner comme une horloge !!!!!

 

Merci également pour la photo qui montre le connecteur qui était à l'origine de ta panne, ça me donne une idée nette de ce que je pourrais trouver.

 

J'attends désormais un coup de fil de mon garagiste, j'espère qu'il aura le temps de la regarder cette semaine.

Un grand merci à toi, ton aide me fait vraiment plaisir. Dès que j'ai du nouveau, je laisse un post.

 

Bonne soirée Constance, bonne soirée à tous.

Lien à poster
Partager sur d’autres sites

La prise diagnostique se trouve ici, elle sert exclusivement à tester l'allumage,

 

 

IMG_9434 - Galerie de photos Windows Live_2016-11-13_22-06-27.jpg

 

 

A cette époque, l'électronique n’était pas encore très repandue, le boitier servait à reprendre à travers ce connecteur les capteurs et à mesurer la courbe d'avance sur allumage en reprenant les informations sur la grosse broche du diplexeur (microplex),

 

 

IMG_6420 - Galerie de photos Windows Live_2016-11-13_21-07-22.jpg

 

J'aime bien explorer :love:

 

 

IMG_6421 - Galerie de photos Windows Live_2016-11-13_17-41-11.jpg

 

 

Le boitier comporte sur son dos une capsule relier à l'admission du moteur à l'aide d'une durite, la dépression généré par le moteur est transformé en signal électrique qui agit directement à travers électronique du boitier sur l'avance de l'allumage pour assurer les performances du moteur

 

 

IMG_0428 - Copie - Galerie de photos Windows Live_2016-11-13_21-08-57.jpg

 

 

 

Personnellement je me suis équipé des câblages nécessaires pour me connecter sur tous les circuits allumage et injection, ainsi qu'un petit boitier interface pour pouvoir faire des mesures en roulant

 

 

 

IMG_7811 - Galerie de photos Windows Live_2016-11-13_21-26-44.jpg

 

IMG_7812 - Galerie de photos Windows Live_2016-11-13_21-27-11.jpg

 

 

 

 

Ma panne venait de là

 

 

IMG_2558 - Galerie de photos Windows Live_2016-11-13_18-25-53.jpg

 

 

 

unvacancier.gif.118a226a87ea5706333382c33a6f594f.gif

 

 

Trop forte constance

Lien à poster
Partager sur d’autres sites

Alors, quoi de neuf coté garagiste ?

a t il localisé la panne ?

 

 

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

 

 

Je viens de la récupérer.

 

Alors, remplacement du capteur régime. Je pense que c'est celui qui est repéré "136" sur le schéma électrique. Donc au final moins méchant que le boîtier d'allumage.

 

Je viens d'aller faire un tour : Démarrage à froid comme à chaud impeccable, et plus de petites coupures moteur. Rosso Corsa avait pensé au capteur point mort haut, finalement, c'est l'autre. Constance, je veux bien prendre un cours et que vous m'expliquiez tous les deux le rôle précis de ces deux capteurs !

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

 

Alors c'est lequel le capteur "régime" ? http://staticclub.caradisiac.c [...] gif?f-ed=1

 

 

 

 

le régime de bananes ? c'est le 137 :lol: (faute de frappe)

 

 

le 136 c'est le tachymètre, celui qui compte les tours moteur, s'il est foutu, plus de compte tour sur le tableau de bord

 

Le 134 c'est le point mort haut qui sert à caler l’allumage, s'il est foutu, plus d'allumage

 

 

 

unvacancier.gif.118a226a87ea5706333382c33a6f594f.gif

Lien à poster
Partager sur d’autres sites

 

 

 

le régime de bananes ? c'est le 137 :lol: (faute de frappe)

 

 

le 136 c'est le tachymètre, celui qui compte les tours moteur, s'il est foutu, plus de compte tour sur le tableau de bord

 

Le 134 c'est le point mort haut qui sert à caler l’allumage, s'il est foutu, plus d'allumage

 

 

 

unvacancier.gif.118a226a87ea5706333382c33a6f594f.gif

 

 

Hummm ... icon16.gif?v=1476798070 Bon, ben, on dira que ce que mon garagiste appelle le capteur régime, c'est le capteur P.M.H.

Lien à poster
Partager sur d’autres sites
Invité §rol418Eq

bonjour,

quelqu'un peut-il donner ici les références ferrari pour les différents capteurs: 134 (compte-tours) et 136 (PMH) ainsi que les références Magneti Marelli qui sont les fournisseurs attitrés des marques italiennes. merci

Lien à poster
Partager sur d’autres sites

bonjour,

quelqu'un peut-il donner ici les références ferrari pour les différents capteurs: 134 (compte-tours) et 136 (PMH) ainsi que les références Magneti Marelli qui sont les fournisseurs attitrés des marques italiennes. merci

 

 

Bonjour,

 

Il me semble que les références qu'on trouve chez Eurospares, par exemple, sont les références Ferrari. Mais, bon, Constance ou Rosso Corsa, pourront sans doute t'aider plus que moi.

Lien à poster
Partager sur d’autres sites

c'était donc ton capteur de régime , plus communément appelé PMH qui était défaillant ; donc plus réconfortant que de changer tout le boitier d'allumage tout de m^me

 

 

Euh ben non pas sur une ancienne munie de deux capteurs hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

 

Le capteur de régime enregistre la vitesse de rotation du moteur (information retranscrite sur le compte tours au tableau de bord), le capteur de point mort haut indique la position du piston N°1 (pour déclencher l'étincelle aux bougies notamment) :jap:

Lien à poster
Partager sur d’autres sites

 

Euh ben non pas sur une ancienne munie de deux capteurs hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

 

Le capteur de régime enregistre la vitesse de rotation du moteur (information retranscrite sur le compte tours au tableau de bord), le capteur de point mort haut indique la position du piston N°1 (pour déclencher l'étincelle aux bougies notamment) :jap:

 

 

 

+1

 

 

Et j'étais bien claire avec mes deux couleurs

 

 

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

Lien à poster
Partager sur d’autres sites

c'était donc ton capteur de régime , plus communément appelé PMH qui était défaillant ; donc plus réconfortant que de changer tout le boitier d'allumage tout de m^me

 

 

Oui, c'est clair ! Depuis, tout va bien, elle tourne comme une horloge, et le démarrage à chaud comme à froid est impeccable. smile.gif?f-ed=1

Lien à poster
Partager sur d’autres sites

 

Euh ben non pas sur une ancienne munie de deux capteurs hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

 

Le capteur de régime enregistre la vitesse de rotation du moteur (information retranscrite sur le compte tours au tableau de bord), le capteur de point mort haut indique la position du piston N°1 (pour déclencher l'étincelle aux bougies notamment) :jap:

 

 

Hummm !! :heink: Mais, dans ce cas, est-il possible qu'un capteur régime défectueux puisse empêcher la voiture de démarrer ? :??:

Lien à poster
Partager sur d’autres sites

 

Hummm !! :heink: Mais, dans ce cas, est-il possible qu'un capteur régime défectueux puisse empêcher la voiture de démarrer ? :??:

 

 

 

Non,

 

Régime = compte tour, pas de lien avec l'allumage

C'est l'autre, celui qui détermine le PMH s'il est défaillant, le moteur ne démarre pas, regarde mon schéma électrique

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

Lien à poster
Partager sur d’autres sites

 

 

Non,

 

Régime = compte tour, pas de lien avec l'allumage

C'est l'autre, celui qui détermine le PMH s'il est défaillant, le moteur ne démarre pas, regarde mon schéma électrique

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

 

Je suis d'accord avec toi, mais dans ce cas comment se fait-il que mon garagiste ait changé le capteur régime pour solutionner le problème ? :heink:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page