Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

FIAT Fiorino / Qubo: recensement des problèmes


Messages recommandés

  • Réponses 141
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §chr042jR

A la demande de certains ce forum et la pour faire le point sur problèmes rencontrés sur les FIAT Fiorino / Qubo et les solutions disponibles...

 

 

 

Merci MBX [:chrisa84] [:chrisa84] [:chrisa84] [:chrisa84] le roi du VU

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

ce forum et la pour faire le point sur problèmes rencontrés sur les FIAT Fiorino / Qubo et les solutions disponibles...

 

chrisa84 pas de problème particulier à ce jour ? n' hésite pas à revenir poster içi

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

Pour mon cas QUBO 1.3 MTJ de juillet 2009

 

Problèmes :

Ouverture du coffre : Vérins + mauvaise fermeture

La porte latérale qui accroche à la fermeture (roulement)

Moteur mou à froid :calage si démarrage de suite

Consommation élevée

 

Avec le froid

Afficheur odb : affichage lent à réagir dans les menus

Levier freins a main : plastique dur freine le retour en position basse

Porte latérale dans le véhicule: plastique d'ouverture qui reste bloqué en appuyant

 

Défauts:

Prise 12 V dans le coffre en option qui n'existe pas, erreur non modifiée par les vendeurs fiat

Télécommande trop sensible pour ouverture du coffre donc coffre reste ouvert ( pour info sur la panda la touche dévérouille mais le coffre reste en place)

 

Trois des quatres jantes alu non équilibrées à la livraison

Essuies glace de qualité médiocre

 

 

RDV pris chez fiat

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

Bonjour à tous,

 

alors en deux mots puisqu'à mon avis pour la plupart on se connait déjà...

 

Je possède un QUBO 1.3 MTJ de fin décembre 2008, il a donc 13 mois et 21 000 kms.

 

Pour faire le point sur les problèmes rencontrés jusqu'ici.

 

1/ Blue and Me en panne : intervention en concession = réglage du cerveau moteur et mise à jour du système.

 

2/ Réglage du cerveau moteur et ajustement du compte tours et de la jauge.

 

3/ Essuie-glaces très bruyants : bruit amoindrit en aspergeant les essuie-glaces avec une bombe de rénove joints (sillycone).

 

4/ Consommation bien plus élevée que bon nombre de propriétaire de QUBO = rien n'y fait . Pourquoi ?

 

5/ Bruit au niveau des freins : il s'agirait de bruits occasionnés par le froid et le sel en cette période hivernale.

 

6/ Cache plastique du siège (cache boulon) cassé : changement de tout le bloc plastique.

 

7/ Bruit dans le train avant = les 2 caoutchoucs des suspensions à changer (commande en cours)

 

8/ les portes larérales accrochent à la fermeture = changement des deux jeux de roulement du rail sur les ailes arrières (commande en cours)

 

9/ Le coffre dès qu'il fait froid ne s'ouvre pas entièrement = changement des deux verreins du hayon (commande en cours ).

 

10/ Le siège réglable en hauteur ne garde pas la position choisie et redescend au fur et à mesure (je viens de m'en appercevoir j'en parlais au garage la prochaine fois)

 

Voilà en somme les problèmes que je rencontre avec mon QUBO.

 

En espérant que ce message permettra à certains de répondre à certaines de leurs interrogations.

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

Bonjour à tous,

 

 

 

3/ Essuie-glaces très bruyants : bruit amoindrit en aspergeant les essuie-glaces avec une bombe de rénove joints (sillycone).

 

 

Pas de problème de conception pour les essuie-glaces, juste une qualité médiocre

 

Depuis le changement par des bosch Aerotwin: le silence

 

31 € la paire livrés

Lien à poster
Partager sur d’autres sites
Invité §mic787mY

Bonjour à tous,

 

alors en deux mots puisqu'à mon avis pour la plupart on se connait déjà...

 

Je possède un QUBO 1.3 MTJ de fin décembre 2008, il a donc 13 mois et 21 000 kms.

 

Pour faire le point sur les problèmes rencontrés jusqu'ici.

 

1/ Blue and Me en panne : intervention en concession = réglage du cerveau moteur et mise à jour du système.

 

2/ Réglage du cerveau moteur et ajustement du compte tours et de la jauge.

 

3/ Essuie-glaces très bruyants : bruit amoindrit en aspergeant les essuie-glaces avec une bombe de rénove joints (sillycone).

 

4/ Consommation bien plus élevée que bon nombre de propriétaire de QUBO = rien n'y fait . Pourquoi ?

 

5/ Bruit au niveau des freins : il s'agirait de bruits occasionnés par le froid et le sel en cette période hivernale.

 

6/ Cache plastique du siège (cache boulon) cassé : changement de tout le bloc plastique.

 

7/ Bruit dans le train avant = les 2 caoutchoucs des suspensions à changer (commande en cours)

 

8/ les portes larérales accrochent à la fermeture = changement des deux jeux de roulement du rail sur les ailes arrières (commande en cours)

 

9/ Le coffre dès qu'il fait froid ne s'ouvre pas entièrement = changement des deux verreins du hayon (commande en cours ).

 

10/ Le siège réglable en hauteur ne garde pas la position choisie et redescend au fur et à mesure (je viens de m'en appercevoir j'en parlais au garage la prochaine fois)

 

Voilà en somme les problèmes que je rencontre avec mon QUBO.

 

En espérant que ce message permettra à certains de répondre à certaines de leurs interrogations

.

 

 

 

Bonsoir,

En ce qui concerne le point n° 10, est-tu sur que ce n'est pas toi,

qui en descendant de ton qubo, appui légèrement à chaque fois

sur le levier ?

Celà m'est arrivé sur une yaris que j'ai ramené 3 fois au garage.

Ils n'ont rien trouvé.

Ensuite j'eu le qubo et rebelotte. C'est là que j'ai compris que celà

venait de moi. La honte !!!

C'est peut être la solution ?

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

bonjour **

 

pour mon cas ,concernant tous les défauts dont vous constatez la haut et bien pour moi c'est tous le contraire tous fonctionne a merveille aucune anomalie, Sauf un gros vilain défaut c'est le blue mee le hic? qui n'existe pas :lol: donc je suis encore plus tranquille de ce coté là. le seul reel défaut que je constate un manque partout de rangement. bonne journee de 911 :p

Lien à poster
Partager sur d’autres sites
Invité §com082zb

Bonjour,

 

Qubo 1.3 mtj de juillet 2008:

Au début j'avais des bruits de "couignement" de portes en roulant , j'ai réglé moi-même les gaches et c'est OK depuis .

Je passe chez Fiat cet aprem. pour un broutage en 5ème à 70km/h , 1500trs , ça ne le fait quand 5 et en conduite cool et sans que le moteur ne force . J'aime bien la conduite éco quand je ne suis pas préssé, la voiture a 25000 et en ce moment sur route et peu de ville, je suis à 5.2 l/100.

Pour les verins de coffres, c'est normal qu'ils soient long à se détendre par grand froid, j'ai encore l'empreinte du vérrou sur mon crane :cry: alors maitenant je baisse la tête :lol: Mais pu...ain que ça fait mal....

Je vous tiens au jus!

 

A+

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

Bonjour,

 

 

Je passe chez Fiat cet aprem. pour un broutage en 5ème à 70km/h , 1500trs , ça ne le fait quand 5 et en conduite cool et sans que le moteur ne force . J'aime bien la conduite éco quand je ne suis pas préssé, la voiture a 25000 et en ce moment sur route et peu de ville, je suis à 5.2 l/100.

 

A+

 

 

 

J' ai le même problème en 5 eme ça broute ( je l'avais oublié celui la )

 

 

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

 

 

Bonsoir,

En ce qui concerne le point n° 10, est-tu sur que ce n'est pas toi,

qui en descendant de ton qubo, appui légèrement à chaque fois

sur le levier ?

Celà m'est arrivé sur une yaris que j'ai ramené 3 fois au garage.

Ils n'ont rien trouvé.

Ensuite j'eu le qubo et rebelotte. C'est là que j'ai compris que celà

venait de moi. La honte !!!

C'est peut être la solution ?

 

 

 

Bonjour Micaralex,

 

effectivement ça aurait pû être le cas mais non.

 

Je descends au fur et à mesure en conduisant, je m'en suis rendue compte avec le rétro central.

 

Le réglage initial n'est plus bon au bout de qqs kms.

 

Comme ils ont changé le cache plastique sur ce siège peut-être ont-ils déréglé le système.

 

On verra, je vous tiendrais au courant.

 

Bonne journée.

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

bonjour **

 

pour mon cas ,concernant tous les défauts dont vous constatez la haut et bien pour moi c'est tous le contraire tous fonctionne a merveille aucune anomalie, Sauf un gros vilain défaut c'est le blue mee le hic? qui n'existe pas :lol: donc je suis encore plus tranquille de ce coté là. le seul reel défaut que je constate un manque partout de rangement. bonne journee de 911 :p

 

 

 

Bonjour 911,

 

tu es ici le forum des problèmes. On rescence ici les problèmes .

 

Rappelle-nous l'ancienneté de ton QUBO : 1 semaine et allez 1000 km (grand max.)!

 

Encore une fois, je ne te le souhaite pas mais laisse le veillir encore et il y a de fortes chances qu'on en reparle ...

 

Bye.

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

Bonjour,

 

Qubo 1.3 mtj de juillet 2008:

Au début j'avais des bruits de "couignement" de portes en roulant , j'ai réglé moi-même les gaches et c'est OK depuis .

Je passe chez Fiat cet aprem. pour un broutage en 5ème à 70km/h , 1500trs , ça ne le fait quand 5 et en conduite cool et sans que le moteur ne force . J'aime bien la conduite éco quand je ne suis pas préssé, la voiture a 25000 et en ce moment sur route et peu de ville, je suis à 5.2 l/100.

Pour les verins de coffres, c'est normal qu'ils soient long à se détendre par grand froid, j'ai encore l'empreinte du vérrou sur mon crane :cry: alors maitenant je baisse la tête :lol: Mais pu...ain que ça fait mal....

Je vous tiens au jus!

 

A+

 

 

 

Bonjour,

 

et aïe !!! Justement mon front ayant approché trop fortement le hayon, j'ai préféré en parler au garage.

 

J'ai effectivement constaté que ce problème n'existe que quand il fait froid.

 

Mais bon pour autant est-ce normal ? J'ai un autre vhl du même type qui compte 200 000 km, et qui a tjs bien fonctionné même par -15° C (j'habaitais GRENOBLE avant) ?

 

Je ne me leurre pas, même avec le changement des verreins, s'il s'agit des mêmes, le problème se représentera ....

 

 

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

 

 

Bonjour 911,

 

tu es ici le forum des problèmes. On rescence ici les problèmes .

 

Rappelle-nous l'ancienneté de ton QUBO : 1 semaine et allez 1000 km (grand max.)!

 

Encore une fois, je ne te le souhaite pas mais laisse le veillir encore et il y a de fortes chances qu'on en reparle ...

 

Bye.

 

 

ok mon compte à rebours va commencer :Da3quattros-line.gif.7bd5d51e72b4009d7e4c4cf6393bcfb6.gif

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

 

 

Bonjour 911,

 

tu es ici le forum des problèmes. On rescence ici les problèmes .

 

Rappelle-nous l'ancienneté de ton QUBO : 1 semaine et allez 1000 km (grand max.)!

 

Encore une fois, je ne te le souhaite pas mais laisse le veillir encore et il y a de fortes chances qu'on en reparle ...

 

Bye.

 

 

 

Merci sandy de rappeler les bases de ce forum : les problèmes et les solutions uniquement

 

 

Bonne Journée

Lien à poster
Partager sur d’autres sites
Invité §com082zb

Je sors de chez Fiat et il m'ont dit de repasser mercredi, pas le temps! :non:

La suite mercredi.

 

Es ce que quelqu'un a eu le clignotement de l'affichage des kms total, ça le fait de plus en plus, solution couper le contact et redémarrer .

 

a+

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

Je sors de chez Fiat et il m'ont dit de repasser mercredi, pas le temps! :non:

La suite mercredi.

 

Es ce que quelqu'un a eu le clignotement de l'affichage des kms total, ça le fait de plus en plus, solution couper le contact et redémarrer .

 

a+

 

 

 

une réponse a ta quetion? non!! :sol:

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

Je sors de chez Fiat et il m'ont dit de repasser mercredi, pas le temps! :non:

La suite mercredi.

 

Es ce que quelqu'un a eu le clignotement de l'affichage des kms total, ça le fait de plus en plus, solution couper le contact et redémarrer .

 

a+

 

 

 

Bonsoir Comani44,

 

j'ai eu et bcp d'autres aussi, le même problème.

 

Comme toi, je coupais le contact et je redémarrais en attendant un certain temps.

 

Mais à l'occasion d'un passage au garage pour un beug avec le blue and me, mon technicien m'a signalé qu'il y avait un problème de mise à jour sur l'ordinateur de bord.

 

Ce clignotement signale un problème qui est résolu avec la pose de la valise et une mise à jour.

 

Aussi je t'invite à demander une intervention en même temps lors de ton rdv mercredi.

 

Bonne soirée. Sandy.

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

la réponse est prete auquel je m'en doutais si venait cette quetion, et bien le faite que moi je l'ai pas ce bluee mee)je me demandais si les pt souci electronique comme ,l'afficheur km reel qui clignote et autre qui touche de pres ou de loin l'ectronique ,si venait pas a cause de blue mee? qui entraine la mise a jour etc.... bref je dis ca sans certitude sauf que rien ne se passe sans ce systeme BMee!! bonne soiree adri_rallye.gif.470ba76c5ec6aae9824f15920e2282e3.gif

Lien à poster
Partager sur d’autres sites
Invité §jp2523EK

Bonjour

Même pb avec citroen nemo 2009 11000 kmn°169841

Problèmes :

Ouverture du coffre : Vérins a froid uniquement

Télécommande trop sensible pour ouverture du coffre donc coffre reste ouvert

Essuies glace de qualité médiocre

Bruit dans le train avant gauche (certainement tampon de suspension)

Le siège réglable en hauteur ne garde pas la position choisie et redescend au fur et à mesure

 

Posté le 31-01-2010 à 15:43:17 answeranswer +answer -Voir le bbcodeMPFavoris

Prévenir les modérateurs en cas d'abus

 

 

Le 31-01-2010 à 15:31:24, sandy593822 a écrit :

 

Bonjour à tous,

 

 

 

3/ Essuie-glaces très bruyants : bruit amoindrit en aspergeant les essuie-glaces avec une bombe de rénove joints (sillycone).

 

 

 

Pas de problème de conception pour les essuie-glaces, juste une qualité médiocre

 

Depuis le changement par des bosch Aerotwin: le silence

 

31 € la paire livrés

 

Message édité par invitbaboune le 31-01-2010 à 15:45:13

n°169946

cyrille1206 profil

Raleur professionnel

Profil : Routard confirmé

Avatar

 

Posté le 31-01-2010 à 20:52:13 answeranswer +answer -Voir le bbcodeconfigMPFavoris

Prévenir les modérateurs en cas d'abus

 

 

Je n'ai gardé le mien que 6000 kms, c'est certes un beau véhicule mais je l'ai trouvé très inconfortable,d'abord à cause de la position de conduite et ensuite d' amortisseurs un peu raides ( il sautille tel le cabris sur une route dégradé).

 

---------------

"L'humilité c'est le top de la frime"

n°169967

micaralex profil

Profil : Nouveau membre

 

Posté le 31-01-2010 à 22:42:47 answeranswer +answer -Voir le bbcodeconfigMPFavoris

Prévenir les modérateurs en cas d'abus

 

 

Le 31-01-2010 à 15:31:24, sandy593822 a écrit :

 

Bonjour à tous,

 

alors en deux mots puisqu'à mon avis pour la plupart on se connait déjà...

 

Je possède un QUBO 1.3 MTJ de fin décembre 2008, il a donc 13 mois et 21 000 kms.

 

Pour faire le point sur les problèmes rencontrés jusqu'ici.

 

1/ Blue and Me en panne : intervention en concession = réglage du cerveau moteur et mise à jour du système.

 

2/ Réglage du cerveau moteur et ajustement du compte tours et de la jauge.

 

3/ Essuie-glaces très bruyants : bruit amoindrit en aspergeant les essuie-glaces avec une bombe de rénove joints (sillycone).

 

4/ Consommation bien plus élevée que bon nombre de propriétaire de QUBO = rien n'y fait . Pourquoi ?

 

5/ Bruit au niveau des freins : il s'agirait de bruits occasionnés par le froid et le sel en cette période hivernale.

 

6/ Cache plastique du siège (cache boulon) cassé : changement de tout le bloc plastique.

 

7/ Bruit dans le train avant = les 2 caoutchoucs des suspensions à changer (commande en cours)

 

8/ les portes larérales accrochent à la fermeture = changement des deux jeux de roulement du rail sur les ailes arrières (commande en cours)

 

9/ Le coffre dès qu'il fait froid ne s'ouvre pas entièrement = changement des deux verreins du hayon (commande en cours ).

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

Desolé c'est juste le debut du message qui est valide.......mille excuses

un copié-collé raté !!!

 

 

Possible de l'éditer

 

Une fois logué clique sur ton message , puis en haut sur le livre ouvert , édite puis valide

 

 

Bonne journée

Lien à poster
Partager sur d’autres sites
Invité §amt615Dx

Bonjour,

 

Qubo 1.3 mtj de juillet 2008:

Au début j'avais des bruits de "couignement" de portes en roulant , j'ai réglé moi-même les gaches et c'est OK depuis .

Je passe chez Fiat cet aprem. pour un broutage en 5ème à 70km/h , 1500trs , ça ne le fait quand 5 et en conduite cool et sans que le moteur ne force . J'aime bien la conduite éco quand je ne suis pas préssé, la voiture a 25000 et en ce moment sur route et peu de ville, je suis à 5.2 l/100.

Pour les verins de coffres, c'est normal qu'ils soient long à se détendre par grand froid, j'ai encore l'empreinte du vérrou sur mon crane :cry: alors maitenant je baisse la tête :lol: Mais pu...ain que ça fait mal....

Je vous tiens au jus!

 

A+

 

 

J'ai récupéré mon qubo ce soir pour les problèmes de moteur mou et broutage en 5ème et fermeture du coffre

 

Fermeture du coffre OK reglé

 

Moteur mou et broutage en 5ème : OK plus de soucis ( problème débimetre d' air et vanne EGR )

 

Bonne soirée

 

 

Lien à poster
Partager sur d’autres sites
Invité §com082zb

OK, j'ai RDV demain en début d'aprèm.

Je vais les laisser chercher ;) si j'arrive avec la solution, c'est parfois mal vu avec l'impression qu'on connait mieux le boulot qu'eux :ange:

 

A demain pour la suite

Lien à poster
Partager sur d’autres sites
Invité §com082zb

Suite et fin...

 

Hé bien, ils ont rien trouvé, pas de défauts en mémoire!

On m'a juste conseillé de la pousser de temps en temps pour décrasser un peu, avec les nouvelles normes euro5 , les moteurs sont réglés de plus en plus pauvre et en ayant une conduite éco comme moi ou avec beaucoup de ville, ça s'encrasse au niveau de la vanne EGR dixit le chef d'atelier.

Au retour je suis resté en 4 à 110 pendant quelques kilomètres et depuis ça ne le refait pas.

 

De toute façon, j'ai la révision des 30000 à faire avant l'été et la fin de garantie.

 

A+

Lien à poster
Partager sur d’autres sites
Invité §neu770cZ

Suite et fin...

 

Hé bien, ils ont rien trouvé, pas de défauts en mémoire!

On m'a juste conseillé de la pousser de temps en temps pour décrasser un peu, avec les nouvelles normes euro5 , les moteurs sont réglés de plus en plus pauvre et en ayant une conduite éco comme moi ou avec beaucoup de ville, ça s'encrasse au niveau de la vanne EGR dixit le chef d'atelier.

Au retour je suis resté en 4 à 110 pendant quelques kilomètres et depuis ça ne le refait pas.

 

De toute façon, j'ai la révision des 30000 à faire avant l'été et la fin de garantie.

 

A+

 

 

merçi pour l'info , ce qui veut dire ,faut la lancer!! pas avoir peur de monter un peu le régime a chaque fois que tu change de rapport 'meme si la conso monte de peu pas grave mais tu gagne ta tranquilitè . ils ont rien trouvè? maintenant a toi de prouver ta bonne untilisation de ta voiture afin que tu puisse savoir comment t'y prendre. en tous cas mon qubo pour le moment aucun souci avec la 5em je touche du bois que ma main de 5 :D suis aussi un conducteur sportif et certainement pas mou . meme ma porsche en 6em je fonce en zone rouge sécuritè activè :sol: bonne chance camarade.

 

Lien à poster
Partager sur d’autres sites
Invité §com082zb

J'ai pas dit que j'étais "un mou de la pédale" mais j'aime bien rouler cool surtout en partant au boulot, pas préssé quoi :D

 

Par contre je me défoule avec ma BMW r1100s et son méchant moteur Boxer :love: cest pas vraiment le même raport poids/puissance...

 

A+... de poignée dans le coin :lol:

Lien à poster
Partager sur d’autres sites

Suite et fin...

 

Hé bien, ils ont rien trouvé, pas de défauts en mémoire!

On m'a juste conseillé de la pousser de temps en temps pour décrasser un peu, avec les nouvelles normes euro5 , les moteurs sont réglés de plus en plus pauvre et en ayant une conduite éco comme moi ou avec beaucoup de ville, ça s'encrasse au niveau de la vanne EGR dixit le chef d'atelier.

Au retour je suis resté en 4 à 110 pendant quelques kilomètres et depuis ça ne le refait pas.

 

De toute façon, j'ai la révision des 30000 à faire avant l'été et la fin de garantie.

 

A+

 

 

Le Qubo est euro 4 et sans FAP, alors...

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

Bonjour à tous,

 

deux petits mots pour vous dire que les pièces commandées sur le QUBO sont arrivées (verreins de coffre, rails de porte et tampons d'amortisseurs).

 

RDV est pris le 10 mars car il n'y avait pas de véhicule de prêt avant.

 

Je vous tiendrai au courant.

 

Bon week-end.

 

Lien à poster
Partager sur d’autres sites
Invité §inv718lz

Pour mon cas QUBO 1.3 MTJ de juillet 2009

 

Problèmes :

Ouverture du coffre : Vérins + mauvaise fermeture

La porte latérale qui accroche à la fermeture (roulement)

Moteur mou à froid :calage si démarrage de suite

Consommation élevée

 

Avec le froid

Afficheur odb : affichage lent à réagir dans les menus

Levier freins a main : plastique dur freine le retour en position basse

Porte latérale dans le véhicule: plastique d'ouverture qui reste bloqué en appuyant

 

Défauts:

Prise 12 V dans le coffre en option qui n'existe pas, erreur non modifiée par les vendeurs fiat

Télécommande trop sensible pour ouverture du coffre donc coffre reste ouvert ( pour info sur la panda la touche dévérouille mais le coffre reste en place)

 

Trois des quatres jantes alu non équilibrées à la livraison

Essuies glace de qualité médiocre

 

 

RDV pris chez fiat

 

Moteur mou à froid :calage si démarrage de suite

Mise a jour ncm:(noeud controle moteur)

le probleme sera resolu

Lien à poster
Partager sur d’autres sites
Invité §san032Kn

Bonjour à tous,

 

comme il y a longtemps que je n'ai pas découvert un nouveau problème (au moins 1 mois ...), j'ai une question à vous poser.

 

Est-ce que votre "ventilo" est bruyante genre criquet bloqué dans la trappe d'aération ?

 

Quand je mets le ventilo ou la clim, j'entends un bruit continu en position 1. Dès que je mets plus fort ce bruit disparait.

 

Suis-je la seule ?

 

Comme je la porte le 10 au garage, je rajouterai ce diagnostique à la liste des travaux à effectuer.

 

Je vais finir par être "blacklistée" chez FIAT !

 

Bon après-midi.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...