Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

tableau de bord ne s'allume plus.


letmoi

Messages recommandés

Bonjour,

 

Petite surprise ce matin dans un parking, le tableau ne s'allumait plus.

 

J'ai bougé la molette plusieurs fois au cas où et rein.

 

Par contre je n'ai pas regardé si le ventilo, horloge etc etc fonctionne, il paraît que ça peut aller avec d'après ce que j'ai lu sur ce sujet.

 

J'ai laissé les feux de position en route (donc de jour) et au bout d'une dizaine de kilomètres c'est revenu, j'ai eu le même problème l'année dernière et plus rien depuis.

 

1) quel est la cause ?

2) comment le régler soit même si c'est possible?

 

 

J'ai vu qu'une autre personne avait eu un souci un peu identique et qu'il a résolu ce problème en retirant la plaque où se trouve la molette (et aussi la remise à zéro du totalisateur journalier) puis fait ceci.

 

« Le contact a été rétabli en substituant un boulon à tête fraisée et un écrou de 2,5mm de diamètre au rivet défectueux »

 

Pour soulever cette plaque noire rectangulaire un tournevis plat suffit et ça vient tout seul?

 

Merci.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page