Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
488

Chargeur Fix&go de Fix Automotive


Karantois
 Partager

Messages recommandés

Bonjour,

J'ai un problème de démarrage avec ma 488. La portière est restée ouverte pendant plusieurs semaine et par négligence je n'ai pas branché de chargeur Fix & Go à l'arrière du véhicule. Donc la batterie est à plat.

Je ne connais pas le fonctionnement de ce chargeur qui porte le N° 182 10548.

Je cherche la notice de ce matériel.

Pouvez-vous m'aider à la trouver.

Cordialement.

43

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Aurais-tu une photo de ton chargeur ?

 

Normalement il suffit de brancher les deux pinces sur les bornes de la batterie en respectant les polarités. Tu as aussi la solution de brancher un booster extérieur, de mettre en route ta voiture et de rouler une vingtaine de kilomètres avec au minimum, tu joins l'utile à l'agréable :sol:

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse, mais mon problème n'est pas là. Je cherche la documentation de ce chargeur là.

De plus sur ce chargeur il n'y à pas de pinces croco. , Simplement une prise spéciale Ferrari à l'extérieur .

On appelle çà un chargeur, mais c'est pour empêcher la décharge de la batterie ou permettre une charge très lente.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse, mais mon problème n'est pas là. Je cherche la documentation de ce chargeur là.

De plus sur ce chargeur il n'y à pas de pinces croco. , Simplement une prise spéciale Ferrari à l'extérieur .

On appelle çà un chargeur, mais c'est pour empêcher la décharge de la batterie ou permettre une charge très lente.

 

 

 

Oui c'est un maintien de charge en fait :D

 

C'est livré d'origine sur la voiture ? Il doit bien y avoir un propriétaire qui peut te copier ça :sol:

 

 

Effectivement, pas de pince sur ce chargeur

Il faut faire monter une prise spéciale pour l'adapter

Mais malgré ça, ma 430 pourtant branchée n'a plus démarré non plus :D

 

 

C'est moche :p

 

Tu n'aurais pas une photo de la prise par hasard ? :D

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...