Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance et claquements moteur


Invité §kik738vA

Messages recommandés

Invité §kik738vA

Bonjour,

 

Je rentre d'un trajet de 250 kms sur route

 

J'ai un Scénic 2 1,9 dCi 120 de 2005 avec un peu plus de 157 000 kms

 

Sur les 30 derniers kilomètres de mon trajet, j'ai eu des pertes de puissance. En accélération et en reprise, sur chaque rapport, la voiture n'accèlère pas normalement (j'ai l'accélération d'une voiture de 50 ou 60 chevaux). Elle reprend presque normalement ses accélérations à partir de 3000 tours/minute, mais il y a un claquement au niveau du moteur (claclaclaclaclaclac). A noter qu'il n'y a pas de claquement moteur au ralenti

 

Aucun voyant n'est allumé au tableau de bord

 

Est-ce que quelqu'un a une idée de mon problème ? Merci d'avance pour vos réponses et vos explications

Lien à poster
Partager sur d’autres sites
  • Réponses 103
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §kik738vA

Je crois bien que la perte de puissance est due au fait que le turbo ne fonctionne plus (en tout cas, pas avant 3000 tours/minute)

 

Entre 1500 et 3000 tours/minute, j'ai des accélérations de diesel classique, sans turbo, avec quelques ratés dans l'accélération (je n'entends en plus pas le sifflement que j'entends habituellement à chaque accélération)

 

J'ai pensé que le capteur de pression du turbo pouvait être en cause. Que pensez-vous de mon hypothèse ?

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

J'ai débranché et nettoyé le capteur et la durite à la brosse à dents, mais non, c'est toujours pareil, toujours une puissance de bon vieux gros diesel des années 90

 

C'est bizarre que je n'ai aucun message au tableau de bord, non ??!

 

Au début, j'avais pensé à la vanne EGR qui aurait pu rester en position ouverte (après un trajet de 250 kms très pépère), mais je n'entends plus le turbo siffler lorsque j'accélère

 

Jusqu'à 3000 tours/minute, on a un peu le sentiment que la voiture étouffe, elle a des accoups lors des accélérations et, vers 3000 tours/minute, elle reprend un peu de souffle

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

Mon frère m'a parlé de mon filtre à gazole qui pourrait être encrassé. Avant mon trajet, j'ai pris un peu de gasoil (alors que j'étais sur la réserve) et j'ai trouvé que le débit de gasoil à la pompe était lent (fond de cuve ??)

 

J'essaie de vous donner un maximum d'éléments afin que quelqu'un puisse m'aider

 

A noter aussi que, depuis deux ans environ, j'avais un léger creux à l'accélération aux alentours de 2200-2500 tours/minute et des secousses à vitesse stabilisée au même régime moteur. Secousses qui disparaissaient lorsque je relâchais la pédale d'accélérateur

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

bonjour, as tu vérifié les petites durites de dépression qui vont du turbo à l'électrovanne ,de l'électrovanne jusqu'à ta pompe de dépression

un tuyau percé n'enclanche pas la géomètrie variable

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

sur ton turbo il y a une petite capsule qui actionne une tige ,sur cette capsule il y a une petite durite très fine il faut la déposer et contrôler qu' elle soit pas percée ainsi que toutes les autres en suivant leurs chemins jusqu'à la pompe de dépression

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

non pas de sifflement c'est une dépression

débranche la petite durite qui est sur la capsule du turbo ensuite tu met en marche le moteur et retourne à la durite tu bouche avec ton doigt la petite durite et observe si ton doigt à l'air d'être aspiré

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

Pour la contrôler, j'ai tiré la gaine qui se trouve sur cette durite et je l'ai contrôlée comme ça, en la tournant...

 

Y a-t-il un moyen de la défaire ? En mettant un produit dessus, en tirant très fort ?

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

Merci carlioush059

 

Tu vois, j'ai aussi pensé à cette histoire de vanne EGR. Est-ce que quelqu'un pourrait me dire comment la débrancher ? Est-ce le capteur qui se trouve juste devant qui est à débrancher ?

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

donc cette petite durite va jusqu'à une électrovanne une durite va au turbo celle que tu as débranché ,tu débranche l'autre et tu fait le test avec ton doigt si il y a aspiration

Lien à poster
Partager sur d’autres sites

donc cette petite durite va jusqu'à une électrovanne une durite va au turbo celle que tu as débranché ,tu débranche l'autre et tu fait le test avec ton doigt si il y a aspiration

 

 

Sur la mienne le turbo était en sécurité, il ne tournait plus.

 

Après le nettoyage et le temps de lui faire remanger ses imbrulés tout s'est remis en place, et le turbo se ré enclenche

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

Sur la Laguna, elle est facilement accessible, mais c'est pas le cas du Scénic. Là, il faut démonter toute la baie de pare-brise...

 

Dans mon cas, ma vanne n'est pas du tout encrassée, ma voiture ne fume pas noir, je pense qu'elle est bloquée en position ouverte

 

A moins que vous me conseilliez le contraire, je voudrais juste la débrancher et, si le turbo marche à nouveau comme ça, la laisser tout le temps débranché

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

 

Sur la mienne le turbo était en sécurité, il ne tournait plus.

 

Après le nettoyage et le temps de lui faire remanger ses imbrulés tout s'est remis en place, et le turbo se ré enclenche

dans le cas présent la géomètrie n'est pas actionnée car pas de dépression ,la vanne EGR ne provoque pas l'annulation de la dépression

Lien à poster
Partager sur d’autres sites

Sur la Laguna, elle est facilement accessible, mais c'est pas le cas du Scénic. Là, il faut démonter toute la baie de pare-brise...

 

Dans mon cas, ma vanne n'est pas du tout encrassée, ma voiture ne fume pas noir, je pense qu'elle est bloquée en position ouverte

 

A moins que vous me conseilliez le contraire, je voudrais juste la débrancher et, si le turbo marche à nouveau comme ça, la laisser tout le temps débranché

 

 

Ma mégane non plus ne fumait pas ;)

 

pour la débrancher sur un 2005, tu vas avoir une erreur sur l'ordinateur de bord normalement

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

donc cette petite durite va jusqu'à une électrovanne une durite va au turbo celle que tu as débranché ,tu débranche l'autre et tu fait le test avec ton doigt si il y a aspiration

J'ai réussi à débrancher la 1ère durite, elle était pas compliquée d'accès, mais la 2ème semble vraiment collée par de la graisse et très difficile d'accès

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

 

Ma mégane non plus ne fumait pas ;)

 

pour la débrancher sur un 2005, tu vas avoir une erreur sur l'ordinateur de bord normalement

Ca ne dérange pas spécialement d'avoir un message au tableau de bord, du moment que ça remarche et que ça ne pose ensuite pas d'autres soucis sur le véhicule

 

Pouvez-vous me dire comment je peux débrancher cette vanne ? Je veux juste essayer pour exclure cette possibilité...

Lien à poster
Partager sur d’autres sites

Ca ne dérange pas spécialement d'avoir un message au tableau de bord, du moment que ça remarche et que ça ne pose ensuite pas d'autres soucis sur le véhicule

 

Pouvez-vous me dire comment je peux débrancher cette vanne ? Je veux juste essayer pour exclure cette possibilité...

 

 

il faut débrancher le connecteur noire au bout de la vanne egr ;)

Lien à poster
Partager sur d’autres sites
Invité §kik738vA

ben oui faut qu'elle retrouve une dépression avant de débrancher autre chose ,elle va pas s'en sortir sinon

Ce n'est donc pas normal que mon doigt n'ait pas été aspiré dans la durite ??

Lien à poster
Partager sur d’autres sites
Invité §fan085GA

non sans aspiration la capsule ne sera pas actionnée donc ta géométrie variable ne fonctionnera pas à bas régime d'ou le manque de puissance

une durite percée ou bouchée te supprime l'action

as tu fait le test a l'entrée de l'électrovanne

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...