Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
A4

Les HP arrières ne fonctionnent plus


Invité §Pat303eD

Messages recommandés

Invité §Pat303eD

Bonjour,

 

 

Je viens signaler un soucis que je rencontre depuis peu.

 

Depuis peu, je me suis rendu compte que les Haut parleurs des deux portes arrières ainsi que les basses du coffre ne fonctionnent plus, les haut parleurs avant fonctionnent bien. Bien entendu j'ai vérifier le réglage (fader et balance) soit bon, j'ai regardé aussi que l'ampli soit bien alimenté ( ok 12 V a l'entrée). Mais après je ne sais pas quoi regarder d'autres.

 

Si toutefois, une personne sur ce forum a une solution ou a rencontrer ce problème, je suis preneur.

 

Pour Info j'ai une Audi A4 avant, S line Quatto année : 06/2007

 

 

Cordialement

 

Patrick

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pat303eD

Bonjour,

 

Pour info, je n'ai pas de haut parleur sur la plage mais seulement 02 HP sur chaque porte arrière et mes basses ainsi que l'ampli se situe dans le coffre à l'intérieur d'un emplacement côté passager.

 

Merci pour l'info.

 

Si d'autre personne ont eu le même soucis.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pat303eD

Salut Dakar 09,

 

 

Pour les enceintes avant, pour les enceintes sur les portes arrières et pour le caisson de basse j'ai les même emplacement que sur le schéma. Mais ma voiture est une Break (Avant) donc pas de plage arrière. Donc je ne vois pas pas l'emplacement de la pièce n° 10. Pour moi l'ampli est situé juste au dessus de caisson de basse.

 

Au faite pas mal ton logiciel pour les pièces.

 

Patrick

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pat303eD

Bonjour,

 

Le poste est d'origine , il fait Radio-CD-carte SD- GPS-Ordinateur de bord "Audi Navigation Plus".

 

Dons je n'ai pas de schéma de cablâge et apparemment il s'agirait à 90% de l'ampli.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Pat303eD

Bonjour à tous,

 

 

Voici quelques nouvelles pour mes HP AR qui ne fonctionnaient pas...

 

Après passage chez AUDI, changement du bloc avec l'ampli et le haut parleur, et maintenant tout fonctionne comme avant.

 

Merci A Tous.

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cyr052HF

Bonjour à tous,

 

 

Voici quelques nouvelles pour mes HP AR qui ne fonctionnaient pas...

 

Après passage chez AUDI, changement du bloc avec l'ampli et le haut parleur, et maintenant tout fonctionne comme avant.

 

Merci A Tous.

 

@+

 

Clmbien avez vous payer merci car meme probleme sur audi a4 merci

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...