Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance et témoin moteur allumé malgré changement de pièces


Messages recommandés

Bonjour tout le monde :)

 

Voilà j'ai un petit problème que je n'arrive pas à résoudre malgré pas mal de tentative... :mmmfff:

 

J'ai une Lancia Lybra 1.9 JTD 116cv de 2003 avec 260.000 km et j'ai le témoin moteur rouge qui reste allumé en permanence.

Depuis, j'ai eu une grosse perte de puissance et la voiture bloque a 3000 tours.

 

Je prends rendez-vous chez Lancia et on me dit que c'est la vanne EGR et le débitmètre à remplacer (85€ pour mettre l'ordinateur dessus :ouch:)

 

Mon beau-frère étant mécano, il me remplace le débitmètre et la vanne EGR malgré cela, rien à faire, toujours le témoin moteur allumé, pas de puissance et la Lybra bloque a 3000 tours...

Il a fait le tour du moteur (Turbo, tuyau de dépression, durite...) et il n'a rien vu d'anormal.

 

Quelqu'un aurait une idée du problème que j'ai avec ma Lybra ?

 

Pour info, j'ai aussi le témoin de préchauffage qui clignote au démarrage et c'est arrivé en même temps que la perte de puissance.

 

Merci d'avance pour votre aide.

Lien à poster
Partager sur d’autres sites

Bonjour tout le monde :)

 

c'est la vanne EGR et le débitmètre à remplacer (85€ pour mettre l'ordinateur dessus :ouch:)

 

Mon beau-frère étant mécano, il me remplace le débitmètre et la vanne EGR malgré cela, rien à faire, toujours le témoin moteur allumé, pas de puissance et la Lybra bloque a 3000 tours...

Il a fait le tour du moteur (Turbo, tuyau de dépression, durite...) et il n'a rien vu d'anormal.

 

Merci d'avance pour votre aide.

bonsoir le débitmètre doit être du Bosch pas d'adaptable en accélérant à fond elle monte dans les tours , voiture à l'arrêt bien sur ?

Lien à poster
Partager sur d’autres sites

Bonsoir et merci pour vos réponses

 

Oui le débitmètre est un Bosch et la vanne EGR est de marque Pierburg

 

Non... En accélérant a fond à l'arrêt elle ne monte pas plus haut que 3500 tours

 

Un ami mécano a jeté un œil et rien d'anormal au niveau du turbo etc pour lui

Lien à poster
Partager sur d’autres sites

Bonsoir et merci pour vos réponses

 

Oui le débitmètre est un Bosch et la vanne EGR est de marque Pierburg

 

Non... En accélérant a fond à l'arrêt elle ne monte pas plus haut que 3500 tours

 

Un ami mécano a jeté un œil et rien d'anormal au niveau du turbo etc pour lui

 

 

 

Bonsoir

Avez-vous trouvé une solution depuis ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...