Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Twingo 1 marche arrière ne passe plus


okin34
 Partager

Messages recommandés

 

Bonjour à tous,

Voilà mon problème, la 1ere vitesse ne passe plus normalement, je doit lever le bidule sur le levier de vitesse pour pouvoir la passer (bidule qui sert normalement pour passer la marche arrière...) quand à la marche arrière justement elle ne passe plus du tout.

Hier encore tout marchait normal
À votre avis de quel côté je cherche la panne ?
J'ai jeter un œil vers la tringlerie mais ça à l'air Ok.

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, 

Je reviens car mon problème est résolu 😀😀👌👍

En fait c'était une petite bague qui manquait au niveau de la tringlerie juste sous la boîte. L'ancien proprio ne c'est pas embêté au lieu de remettre une bague il a juste serré à fond et desserré d'un quart de tour (solution connu paraît-il...) sa tient un temps mais ça finis par Re déconner. 

J'ai Remis une bague et tout est Ok 😉

 

Bonne journée😀

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Twingo
×
×
  • Créer...