Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème sonore voiture


Invité Ericragnarlothbrok
 Partager

Messages recommandés

Invité Ericragnarlothbrok

Salut l’équipe j’espère que ça va pour vous, parce que moi ça va moyen. 
J’ai acheté une opel corsa D de 2008 1.3 cdti et j’ai changé l’autoradio d’origine pour du AWESAFE 4x60W car le poste est directement fait pour la corsa. Je ne l’utilise qu’en streaming bluetooth. A l’arrêt le son est fort et les basses suivent. Neanmoins lorsque je roule un certain temps le son s’écrase, les basses sature je crois, a vrai dire je ne sais pas comment expliquer. Je tente d’augmenter le son mais la musique devient du n’importe quoi. Ce n’est que l’orsque je change de musique ou que je diminue le volume que le son redevient correcte
 

Mon antenne radio est tordue et presque mais fonctionne lorsque je met la radio. Je ne sais pas s’il y’ a un rapport. Je n’ai pas d’ampli ni de subwoofer. Je ne sais pas s’il faut que je change les HP ou rajouter un ampli ou encore mettre un filtre anti paradite et insonoriser les portes.

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Corsa
×
×
  • Créer...