Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Captur

bugs ordi de bord


Jean Pierre302
 Partager

Messages recommandés

Bonjour à tous,

Hier matin j'ai pris mon véhicule et je me suis arrêté. J'ai voulu mettre le lave glace et un coup d'essuie glace et quand j'ai voulu démarrer gros placard rouge inscrit risque de casse moteur.

J'ai coupé tout de suite le moteur et puis redémarrer et plus de message afficher.

Devant me rendre à mon Montbard pour la pose du semi-conducteur de rabattement des rétros, je voulais faire le trajet sur le GPS! J'ai eu aucune possibilité pour y accéder.

Donc ce matin j'ai sorti le véhicule, contrôlé le niveau d'huile(impec) et j'ai refait un essai de paramétrage de la destination et là miracle ça a marché!!!!

Leur électronique n'est pas fiable chez Renault, dommage car le Captur 140 EDC est vraiment agréable!!

Lien vers le commentaire
Partager sur d’autres sites

hello

 

comme dit dans un autre post "toujours avoir la clé de 10 sous la main"  🤣  🤣

 

avec mon captur du 12/2019 j'en suis à mon 3ième  reset pour plantage total du RLink  donc arrêt et soulever la cosse - pendant 5 secondes et ça repart.

 

C'est un Renault minute qui me l'a fait la première fois  :siffle:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...