Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

retour point fixe essuie glace saxo


Messages recommandés

Bonjour, j'ai une SAXO 1.1 essence 60cv de 2002.

Qd je tire sur le commodo essuie glace, il y a du liquide vitre mais l'essuie glace ne fonctionne pas. Il ne fonctionne pas non plus sur la position 1. Sur la 2 et la 3, il fonctionne mais si je reviens à zéro il reste bloqué dans sa position. Il n'y a pas de fusible point fixe.

quelqu'un saurait si c'est un des 3 relais ou si c'est propre au moteur ?

 

Merci d'avance.

Lien à poster
Partager sur d’autres sites

sur la RTA, il disent que c'est le 8 

large.BE4FE7C4-DE7F-41A7-B077-B0AFC4C22F38.jpeg.625f22ff16c9cb6a3322ac0e3c6b0d28.jpeg

 

je suis allé voir dans ma voiture, il semblerait que ce soit le bleu... bon courage! :ange: 

je n'ai pas réussi à l'enlever pour vérifier que c'était bien ça, il y a une vis qui est très merdique d'accès juste à coté du relais, j'avais un peu la flemme le le tomber, et j'avais surtout peur de galérer comme un con au remontage, ça doit probablement être du 10mm, prévois des rallonges de cliquet

le tube cuivré est sans doute un renfort dans le tableau de bord, et le tube noir fait partie de la ventilation 

large.72151A51-2B21-49A8-9742-1FCC4D1B7D4F.jpeg.34f32317c25e8475705ea7907cf226bf.jpeg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...