Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Sprinter

blocage du régime moteur à 3000tr/mn


Invité §LA 321wB
 Partager

Messages recommandés

  • Réponses 50
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

J'ai eu le même problème que vous avez je suis passé chez mon concessionnaire il m'a changer le capteur de pression de gaz d'échappement et réinitialiser le calculateur

 

 

Je n'ai rien fait , et il n'y a plus de problèmes ….. pour l'instant …. je suis passé au contrôle pollution , tout est OK .

tout ce bazard d'électronique , c'est une grosse saloperie , à mon avis . j'ai eu des C25 depuis1982 ,je n'ai jamais eu de problèmes , jamais de pannes , c'était trop fiable ,( à part la carrosserie qui rouillait )

mercedes et le reste , c'est tout la meme quincaillerie !! pour nous piquer notre pognon !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano261fD

Les pertes de puissance peuvent être de plusieurs sortes, généralement par une mise en sécurité a 3000 tours (en cote il avance plus)

 

si le véhicule au démarrage après avoir embrayé ne dépasse pas les 3000 t, changer le petit contacteur d'embrayage sous la pédale, pas cher et facile, c'est lui qui enlève la sécurité (au démarrage pour préserver le moteur a l'arrêt la sécurité le bloque a 3000) quand vous embrayez pour partir ça fait contact et cette sécurité s'enlève.

 

En roulant une simple prise d'air qui fait chuter la pression met en sécurité (vérifier les durites, turbo et aussi le tout petit tuyau de décompression en haut du capot à gauche (coté passager) qui va dans l'habitacle, s'il est défait ou percé c'est la mise en sécurité)

pour enlever la mise en sécurité, s'arrêter, couper le moteur, la carte se remet normale, vous pouvez repartir jusqu’à la prochaine mise en sécurité qui re-bloquera a 3000 tours.vérifié sur sprinter 311 CDI 2001 450 000 km

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano161YO

Je déterre le sujet car même panne.

Par contre lu beaucoup de bêtises...

Même symptômes classique d'un problème de débitmètre mais si nous parlons bien du même modèle il n'y a pas de débitmètre mais des sondes de température, pression.. pas de catalyseur, ni d egr non plus, alors essayez de pas dire Nawak c'est relou.

D'autres donnent la liste complète de tous les problèmes que peux avoir le véhicule, ou la totalité des pièces qu'on peu trouver dans un moteur... Genre vidanger la boîte auto non mais WTF... Du coup dans la quantité d'infos qu'on peu trouver y'a que 2 ou 3 posts logiques, parler de soupapes ou d'egr bouchée alors que le problème s'efface avec la coupure du contact ça vous paraît pas bizarre ? Quand c'est mort ou gros problème mécanique ça marche moins bien ou plus point barre. La il suffit de couper le contact, le calculateur remet à zéro et ça repart niquel, donc ça met de côté beaucoup de bêtises annoncées ici.

Après avoir passé pas mal de temps et testé plusieurs trucs, il est fort probable que ce soit en effet l'electrovanne de commande du turbo, ou de ses durites de commandes.

Manquant fortement de pression, les capteur ne reçoivent pas les bonnes infos et le calculateur se met en défaut. Ce qui expliquerait pourquoi une fois le contact coupé tout redevient normal pendant un moment. Je teste une electrovanne neuve, trouvable à 50 balles, et je tiens au jus.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir j'espère trouve solution à mon problème ici voilà j'ai un sprinter 211 cdi de 2001 377k/km

Depuis peut j'ai des injecteur qui fuis et perte de compression j'ai refais les joint d'embase nettoyer avec une fraise les emplacement remonte avec de la graisse tout bien fais mais âpre remontage un nouveau problème le moteur tourne max 2 minutes puis coupe tout seul et s'éteint et il galère impeu a demmarer dayeure je suis perdue merci de m'éclairer si quelqun a connue le même problème

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano858Kp

https://aws-cf.caradisiac.com/p [...] /icon9.gifbonjour, je rencontre le même genre de panne avec mon camping car.c'est un sprinter 313 cdi, moteur Mercedes 129ch avec 193000km. avant le régime moteur se bloquait à 3000tr/mn, j’arrêtais le moteur, et il repartait normalement, maintenant c'est en permanence bloqué. les diags avec valise chez Mercedes (80€ ht) ça ne suffit pas, il faut être très bon mécano avec expérience mais pour l'instant je n'ai pas trouvé!!! tout y passe, vanne gr, électrovanne de régulation de pression de suralimentation,capteur de température d'air, capteur d'embrayage, capteur de turbo etc.... j'ai déjà laissé 1000€ environ, et le problème persiste. Un spécialiste de chez merco pense à des mauvais contacts dus à une ampoule, une cosse!!!

car le calculateur reçoit une info qui va engendrer une mise en sécurité du moteur. j'ai constaté une fuite d'eau qui vient probablement du circuit de chauffage ( usine à gaz dans le cc) peut-être que la panne vient de ça ???

si quelqu'un peut m'aider dans mes recherches, je l'en remercie d'avance, car je commence à désespérer......

l'echange standart coute environ 7000€+ 2000,2500€ pour la mo.....

aidez moi svphttps://aws-cf.caradisiac.com/p [...] icon15.gif

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano650Rq

Salut! Ça a fonctionné en changeant l’electrovanne?

 

Je déterre le sujet car même panne.

Par contre lu beaucoup de bêtises...

Même symptômes classique d'un problème de débitmètre mais si nous parlons bien du même modèle il n'y a pas de débitmètre mais des sondes de température, pression.. pas de catalyseur, ni d egr non plus, alors essayez de pas dire Nawak c'est relou.

D'autres donnent la liste complète de tous les problèmes que peux avoir le véhicule, ou la totalité des pièces qu'on peu trouver dans un moteur... Genre vidanger la boîte auto non mais WTF... Du coup dans la quantité d'infos qu'on peu trouver y'a que 2 ou 3 posts logiques, parler de soupapes ou d'egr bouchée alors que le problème s'efface avec la coupure du contact ça vous paraît pas bizarre ? Quand c'est mort ou gros problème mécanique ça marche moins bien ou plus point barre. La il suffit de couper le contact, le calculateur remet à zéro et ça repart niquel, donc ça met de côté beaucoup de bêtises annoncées ici.

Après avoir passé pas mal de temps et testé plusieurs trucs, il est fort probable que ce soit en effet l'electrovanne de commande du turbo, ou de ses durites de commandes.

Manquant fortement de pression, les capteur ne reçoivent pas les bonnes infos et le calculateur se met en défaut. Ce qui expliquerait pourquoi une fois le contact coupé tout redevient normal pendant un moment. Je teste une electrovanne neuve, trouvable à 50 balles, et je tiens au jus.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut! Ça a fonctionné en changeant l’electrovanne?

 

 

 

Pour moi , c'est du n'importe quoi... j'ai fait un A/R Grenoble / Genève 400 Km , à l'arrivée 3000 tours , puis le lendemain il marchait normalement ... vat y comprendre quelque chose ??? l'électronique qui déconne ?? ( un 313 de 2010 avec 220.000 Km)

Lien vers le commentaire
Partager sur d’autres sites

En fait , je me suis rendu compte que le problème ce produit quand il ne preste pas beaucoup de carburant dans mon reservoir , il doit passer en mode "économique " une fois le plein fait , il marche normalement ....

ça, ça me ferait penser à une crépine de réservoir pleine de bout !

 

As-tu vérifié/purgé/nettoyé ton réservoir?

Quelle gueule a eu le filtre à carburant à son dernier remplacement?

 

Du fait du peu de gazoil restant toutes les impuretés se concentrent et de fait, bouchent la crépine en question.

 

On a donc une arrivée de gazoil insuffisante > moteur en sécurité.

Lien vers le commentaire
Partager sur d’autres sites

Invité Antoine

Bonjour j’ai un Mercedes sprinter moteur 313 donc 129 cv ne monte pas plus de 3000 tours il se bloque  à 120 kilomètres heure j’ai changé la van  EGR  mais j’ai toujours le même problème j’ai toujours un témoin moteur Et ne m’ont toujours pas peux-3000 tours et 120 les durites ne sont pas bouché ni fissuré . 

Lien vers le commentaire
Partager sur d’autres sites

Invité Yonlapache

Hé bah y'en a un sacré tas de bêtises qui sont dites ici... Y'a de quoi perdent les pauvres gens en galères qui cherche la panne. Faire vider des catalyseurs, contrôler les soupapes, ou vidanger les boites de vitesses  pour un problème de ce genre franchement... Allez leur dire de vérifier la pression des pneus tant que vous y êtes... 

J'ai le même soucis sur un 208 cdi, j'arrive pas à localiser précisément pour le moment j'ai commandé capteur de pression et electrovanne (puisque pas trouvé les valeurs pour les contrôler), mais il est plus que sur que cela provient de la wastgate du turbo qui s'ouvre trop vite. J'ai démonté tout en amont de l'entrée turbo, sois filtre à air et durite. On entend clairement que la wastgate s'ouvre trop tot...

Bref ressort WG fatigué ? Electrovanne de commande, sonde de pression, fuite sur une durite d'admission, ou encore fuite d'air sur système de commande à dépression. Les pannes viennent très souvent de la. 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j’ai un sprinter 313 260000km 2013 j’ai eu aussi le problème de manque de puissance,après avoir passer chez Mercedes,ils ont détecté une perte d air au niveau du collecteur d admission défaut très connu vis cassé,après l avoir remplacé ça c’est résolu .

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...