Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance durite turbo


Invité §GAT233LG

Messages recommandés

Invité §GAT233LG

Bonjour, possesseur d'une opel Insignia CDTI 130CV j'ai eu des problèmes de perte de puissance aléatoire.

J'ai cru qu'il s'agissait de la vanne EGR que j'ai nettoyé assez facilement d'accès située en arrière du moteur derrière le bouchon de remplissage d'huile et vers le coté gauche tuyau protégé par une gaine noire ajourée. La panne provenait d'une fissure de la durite d'alimentation d'air aprés le turbo située sur le coté gauche de la culasse. Pour démonter cette dernière il suffit de la débrancher sur la partie supérieure grâce à un tournevis qui écarte les fils métallique qui la fixe puis pour la partie inférieure la plus délicate il faut dé-clipser l'anti brouillard qui se situ juste devant la fixation de la durite.Dévisser le collier qui la fixe sur l'échangeur d'air puis la sortir par le trou au passage de l'anti brouillard. Si une personne à rencontrer le même soucis merci de me faire un retour f'information sur un éventuelle prise en charge de garantie par OPEL car à 48000 Kms je ne trouve pas normal qu'une durite ai des faiblesses. Aucunne participation de OPEL pour cette panne.

Lien à poster
Partager sur d’autres sites
Invité §dav541oO

Bonjour GATINE1 perte de puissance hier matin en partant sur Paris vitesse maxi 15 km/h .Opel insignia 2.0 cdti 130 cosmo .Jattend le diagnotic d Opel aujourd hui et peut etre la prise en charge total ou partiel de mon concessionnaire Et elle n a que 49500Kms Je pense a la durute de turbo ou a la vanne EGR.Je te tiend au courant.

Lien à poster
Partager sur d’autres sites
Invité §fra523ov

bonjour,

mon camarade vient d'avoir le même incident avec ce modèle

étant belge il était en vacance en Bretagne du coté de Plouescat

430€ pour le prix du diagnostic et remplacement de la durite du turbo.

Lien à poster
Partager sur d’autres sites
Invité §dav541oO

Bonjour la durite de turbo n est pas en cause c est la Sonde de temperature d échappement qui est HS montant de la réparation 375e.Mon concessionnaire sur Dijon me la prend soit en partiel soit la totalité de la réparation .A+ DavetStef

Lien à poster
Partager sur d’autres sites

Sport Tourer 2 CDTI 130 CV 73 000 KM

 

Durite de turbo perforé , perte de puissance.Mail au service client OPEL une conseillère m'a rappelé le lendemain, et après 3 ou 4 communications, la concession Opel de Rennes St Grégoire m'a accordé 90% de prise en charge sur la main d'oeuvre et la pièce. Seul le diagnostic et quelques à-cotés m'ont été facturés 132 € . PAr contre au niveau conseil et accueil de la part de cette concession vraiment pas terrible. Je l'ai déjà écrit mais à part le chef d'atelier qui m'a reçu après les réparations et qui avait sans doute eu la consillère OPEL France au téléphone ( je le suppose ) quand j'arrive dans l'espace SAV j'ai toujours l'impression que les gens baissent la tête pour ne pas avoir à servir les clients et personnes ne dit bonjour !! Autant sur le produit INSIGNIA je suis globlement satisfait, qualité, consommation, agrément de conduite, autant sur la concession de Cesson comme de St Grégoire je ne le suis pas. Sur le produit les sujets qui "fachent" : décôte rapide ( mais le marché est plus que morose) manque de tonus en 5 et 6°, et prix des pneus 245/45 X 18 ( mais là je m'en doutais un peu ==) la prochaine voiture sera moins bien chaussée ) .

Lien à poster
Partager sur d’autres sites
Invité §gre785YH

Salut sergio35voile j'ai ce probleme actuellement c'est a dire durite perce mon insignia a 3 ans et 44000kms achete chez opel en occas g2donc garantie par icare (opel) icare ne prends pas en charge et opel ne veut pas se substituer a icare bref je l'ai d

Lien à poster
Partager sur d’autres sites
Invité §gre785YH

Sport Tourer 2 CDTI 130 CV 73 000 KM

 

Durite de turbo perforé , perte de puissance.Mail au service client OPEL une conseillère m'a rappelé le lendemain, et après 3 ou 4 communications, la concession Opel de Rennes St Grégoire m'a accordé 90% de prise en charge sur la main d'oeuvre et la pièce. Seul le diagnostic et quelques à-cotés m'ont été facturés 132 € . PAr contre au niveau conseil et accueil de la part de cette concession vraiment pas terrible. Je l'ai déjà écrit mais à part le chef d'atelier qui m'a reçu après les réparations et qui avait sans doute eu la consillère OPEL France au téléphone ( je le suppose ) quand j'arrive dans l'espace SAV j'ai toujours l'impression que les gens baissent la tête pour ne pas avoir à servir les clients et personnes ne dit bonjour !! Autant sur le produit INSIGNIA je suis globlement satisfait, qualité, consommation, agrément de conduite, autant sur la concession de Cesson comme de St Grégoire je ne le suis pas. Sur le produit les sujets qui "fachent" : décôte rapide ( mais le marché est plus que morose) manque de tonus en 5 et 6°, et prix des pneus 245/45 X 18 ( mais là je m'en doutais un peu ==) la prochaine voiture sera moins bien chaussée ) .

 

Salut sergio35voile j'ai ce probleme actuellement c'est a dire durite perce mon insignia a 3 ans et 44000kms achete chez opel en occas g2donc garantie par icare (opel) icare ne prends pas en charge et opel ne veut pas se substituer a icare bref je l'ai dans l'os peus tu me guider dans les demarches que tu a toi meme entrepris pour obtenir 90% de prise en charge merci

Lien à poster
Partager sur d’autres sites
Invité §aMa236VE

Bonjour, j'ai une Opel insignia 2l 130cv de 2009. Y'a 2 semaine de ca je roulais et de temps en temps j'avais une perte de puissance, et la d'un coup plus de puissance, j'ai pris un rdv chez Opel et eux me dise que sais du a la durite de turbo qui et percee... Je la fait changer, et la pas de puissance! Sur mon tableau de bord sais marquer entretien véhicule nessaicere, il branche la valise et il trouve rien, le mécano l'emmène dans un 2 eme garage et la pareil il trouve rien...!!! Que faire???

Lien à poster
Partager sur d’autres sites
Invité §Spa838nL

Idem que fraros, sauf que j'ai eu a payer le nettoyage du filtre anti-particule + essai routier + la durite turbo neuve + main d’œuvre.

Total 423€ ! et on me reçoit avec une ambiance d'enterrement.. Tout sa à 53.000 km.. Vraiment dégouté

 

J'ai contacté le service après-vente d'Opel et même si la voiture n'était plus sous garantie, le service m'avait dit ok on va vous remboursé la pièce.

Puis 1 jour après, ils m'ont rappeler qu'ils ne pourraient plus le faire et qu'ils sont désolé. Je demande alors de faire un geste commercial ; refusé.

Opel.. afra.gif.c6db168f5a7c426a80bfde773cf5d64b.gif

Lien à poster
Partager sur d’autres sites
Invité §Jon781kk

Bonsoir j'ai une insigna de septembre 2009 même pas 100000km et en janvier perte de puissance donc changement de la durite turbo. Puis en avril ça recommence, garage et la direct changement du turbo à 88000km aller 1600€ et pas de geste commercial et là depuis la semaine dernière voyant turbo+entretient véhicule encore une perte de puissance et le turbo n'a pas 6000km!!!!!!

Lien à poster
Partager sur d’autres sites
Invité §juj145ep

Bonjour, j'ai une Opel insignia 2l 130cv de 2009. Y'a 2 semaine de ca je roulais et de temps en temps j'avais une perte de puissance, et la d'un coup plus de puissance, j'ai pris un rdv chez Opel et eux me dise que sais du a la durite de turbo qui et percee... Je la fait changer, et la pas de puissance! Sur mon tableau de bord sais marquer entretien véhicule nessaicere, il branche la valise et il trouve rien, le mécano l'emmène dans un 2 eme garage et la pareil il trouve rien...!!! Que faire???

 

Bonjour pourriez vous me dire ce que vous avez trouvé sur votre vehicule car jai exactement le même probleme !? Merci à vous

Lien à poster
Partager sur d’autres sites

Bonjour, Moi aussi j'ai des trous d'air en accélérant sur mon OPEL CORSA Année 2013-30 000 kms.Je l'ai fait diagnostiqué : rien au moteur et pas de voyant qui s'allume. J'entends un bruit et des secousses sous le siège conducteur. ??? Merci si vous avez une idée.

Lien à poster
Partager sur d’autres sites

Bonjour pourriez vous me dire ce que vous avez trouvé sur votre vehicule car jai exactement le même probleme !? Merci à vous

 

 

 

Il suffit juste de changer les bougies...On m'a fait miroiter le soucis du turbo, de l'admission ect....le code erreur 'entretien moteur nécessaire' correspond aux changements des bougies allumage/préchauffage

Lien à poster
Partager sur d’autres sites
Invité §Ano712jD

 

 

Il suffit juste de changer les bougies...On m'a fait miroiter le soucis du turbo, de l'admission ect....le code erreur 'entretien moteur nécessaire' correspond aux changements des bougies allumage/préchauffage

 

 

 

bonjour,

 

j ai le meme problème que vous, c est a dire perte de puissance depuis quelque jours et ce matin, plus moyen de passer les 30 kilometres/heures.

 

j ai changer l admission d air et ça fait toujours pareil.

 

et j ai le meme message d entretien véhicule nécessaire.

 

 

il faut juste changer les bougies ???

Lien à poster
Partager sur d’autres sites

 

 

bonjour,

 

j ai le meme problème que vous, c est a dire perte de puissance depuis quelque jours et ce matin, plus moyen de passer les 30 kilometres/heures.

 

j ai changer l admission d air et ça fait toujours pareil.

 

et j ai le meme message d entretien véhicule nécessaire.

 

 

il faut juste changer les bougies ???

 

 

 

Pour ma part, effectivement les mêmes symptômes à l'époque.Au redémarrage plus rien puis en accélération rebelote....Max 50 km/h.

 

Changements des bougies et résolutions de ces soucis. Essai en mode sport, opc, en poussant bien à fond, nada. +2000 km depuis cet acte, plus de message d'erreur et surtout plus de perte de puissance. Heureusement que je n'ai pas fait changer le turbo, qui a d'ailleurs en cas de panne de durite ou de fonctionnement a des codes erreurs bien précis (3 capteurs dédiés).

J'ai créé un sujet sur le changement des bougies sur l'insignia.

 

Merci de faire un retour concernant la résolution de tes soucis.

Lien à poster
Partager sur d’autres sites

Perso quand j'ai eu l'échangeur de percé et la durite de turbo poreuse, j'ai juste eu le message "entretien véhicule nécessaire" et la valise ne donnait rien (code erreur trop vague).

 

C'est quand ils ont démonté le pc avant et fait tourné le moteur qu'ils ont compris ce qui clochait.

Lien à poster
Partager sur d’autres sites

J ai eu Le problème sur les 2 insigna une à 60 000 l l autre 110 000km et j ai eu la durite de direction assisté qui a percé sur les 2 aussi du côté passager car fixer sur bloc moteur en bas et frotter contre Le clipse de maintien à cause des vibrations ,il ont corriger le problème en ajoutant un entourage en caoutchouc au niveau du clips ils ont rien pris en garantie Fuite de direction égal à direction bloquer heureusement que j était en ville et que je tournée à faible allure sur un parking donc j ai juste bloquer l entrée et c est en vérifiant l autre véhicule que j ai vue qu elle commancait a pisser légèrement aussi pris de la grosse durite échangeur d air 208€ et dirite direction 113€ x2 et j ai changer tout moi même

Lien à poster
Partager sur d’autres sites

Bonjour le problème vien tout dans le compartiment fap vous avez 3 a 4 capteur ...c pas le turbo...um turbo ne sais abîmé pas comme ça....la durite oui mais pas le turbo... maintenant c tout un négociation de marchands...j'ai une Insignia 160 ch... j'ai eu même d coupure d moteur... maintenant d petit trois d accélération... perte d puissance mais pas énormément....durite turbo ou soupape turbo ça a regarder moi même...les mécanos sont juste pour le billet pas pour le service.

Lien à poster
Partager sur d’autres sites
Invité §Ano338Sa

bonjour a tous ,

je détiens une opel insignia cosmo pack de 2008 ,et javais donc des pertes de puissances aléatoire javais meme la crainte de doubler a chaque instant (risque de coupure)*

mais j'ais reussi a trouver la source du problème cela venait du capteur recopie situer sur la westegate

j'explique ,moteur a froid pas de souci ,mais moteur chaud le capteur recopie ne devenais plus etanche avec la wastgate en effet il ya un joint torique entre le capteur et la westgate et fonctionne avec le vide d'air donc le turbo tourner trop vite et mettait en defaut la voiture

j'ai mis deux ans trouver cette panne !

j'espere que cela aidera des personnes qui on ce problème

Lien à poster
Partager sur d’autres sites

bonjour a tous ,

je détiens une opel insignia cosmo pack de 2008 ,et javais donc des pertes de puissances aléatoire javais meme la crainte de doubler a chaque instant (risque de coupure)*

mais j'ais reussi a trouver la source du problème cela venait du capteur recopie situer sur la westegate

j'explique ,moteur a froid pas de souci ,mais moteur chaud le capteur recopie ne devenais plus etanche avec la wastgate en effet il ya un joint torique entre le capteur et la westgate et fonctionne avec le vide d'air donc le turbo tourner trop vite et mettait en defaut la voiture

j'ai mis deux ans trouver cette panne !

j'espere que cela aidera des personnes qui on ce problème

Bonjour,

 

Je rencontre le même problème sur mon Opel Insignia ( même moteur, même année ) pouvez vous me renseigner sur le capteur en question bref ? me dire ou il se situe ?

Bien cordialement

Laurent

Lien à poster
Partager sur d’autres sites
Invité §Ano602tb

 

 

Pour ma part, effectivement les mêmes symptômes à l'époque.Au redémarrage plus rien puis en accélération rebelote....Max 50 km/h.

 

Changements des bougies et résolutions de ces soucis. Essai en mode sport, opc, en poussant bien à fond, nada. +2000 km depuis cet acte, plus de message d'erreur et surtout plus de perte de puissance. Heureusement que je n'ai pas fait changer le turbo, qui a d'ailleurs en cas de panne de durite ou de fonctionnement a des codes erreurs bien précis (3 capteurs dédiés).

J'ai créé un sujet sur le changement des bougies sur l'insignia.

 

Merci de faire un retour concernant la résolution de tes soucis.

 

 

 

Bonjour monsieur , j’ai un soucis aussi d’accélération le garage m’a changer les capteurs de pression et toujours le même problème , sur la valise c’est écris bougies , et les codes p0299 et p2263 que faire ? Pensez vous que juste de changer les bougies cela résoudrais le problème ? Merci

Lien à poster
Partager sur d’autres sites
Invité §Ano833Rb

 

 

Il suffit juste de changer les bougies...On m'a fait miroiter le soucis du turbo, de l'admission ect....le code erreur 'entretien moteur nécessaire' correspond aux changements des bougies allumage/préchauffage

 

 

Entretien véhicule nécessaire aussi si fuite de pression dans le circuit de la durite de turbo. Le collier de la mienne se desserrait en bas, après le coude plastique de l'échangeur. Allumage du voyant moteur et erreur 2282.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...