Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Scirocco

Probleme moteur VW


Invité §Lol051iw

Messages recommandés

Invité §Lol051iw

Bonjour je vous fais un rapide topo de ma situation

 

J ai achetais un VW Scirocco 1.4 TSI 160 de 2010 en avril 2015 avec 57000 kms carnet d entretien a jour tout etait OK

 

Début Juillet lors des phases d accélèration ma voiture fait des a-coups je change bougies et bobines la le problème disparait 2-3 jours plus tard le moteur se remets a faire des a-coups je prends rendez vous chez VW pour résoudre ce soucis.

Rendez vous pris pour la semaine d après le week end meme le moteur se mets a tourner sur 3 cylindres je l enmenne au garage sur depanneuse VW fait un diagnostic : Charge de cylindre 2 insuffisante voir inexistanste. Verdict: Moteur HS a changer avec aucune prise en charge malgré tout les entretiens faits dans le reseau VW, le montant s élève a 13800€

Je demande une prise en charge auprès de mon concessionnaire qui ne veut rien entendre j écris a VW France qui me propose 70% de prise en charge.

VW a fait les réparations je récupère le vehicule au bout de 5 mois et un gros chèque de pres de 4000€ et la 2 heures après etre sortie du garage la voiture se remets a avoir les memes symptomes.

Je la ramène et la il me disent que les bobines sont défaillantes et ne veut rien prendre a sa charge

Je trouve ça honteux de leur part apres la facture que je viens de leur laisser et surtout que la voiture sort a peine du garage.

Je voulais savoir si il existe des recours concernant mon cas car il est hors de questions que je verse un centimes de plus.

Lien vers le commentaire
Partager sur d’autres sites

Invité §wiw305kF

Salut, écoute j'ai le même soucis à coups a l'accélération seulement a chaud, mais elle tourne tres bien sur les 4 cylindre.

Les bougies sont neuves, et je l'entretient régulièrement (tout les 10 000km) je vais voir pour changer le filtre a essence pour en prendre un origine vw (sa a commencer depuis que je l'ai changer pour un purflux)

Si sa continue je la passerait au diag, et je vais voir si la membrane de la dump valve n'est pas perce.

J'ai jeter un oeil au turbo, il a un peu de jeu mais c'est pas énorme. Et la wastegate n'est pas gripper. Alors sa peut etre aussi le detendeur.

 

En tout cas je te souhaite bon courage !

Et si quelqu'un passant par la a d'autre idées je suis preneurs..

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...