Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Stratus

Problème autoadio K7 d'origine


Invité §Stu436zu

Messages recommandés

Invité §Stu436zu

Bonjour, j'ai une chrysler stratus de 1996 avec un autoradio K7 de série.

Je n'ai pas eu le code à l'achat (le mois dernier) j'ai donc récupéré le numéro de série et chrysler me l'a donné par téléphone.

Mais voilà que l'autoradio au lieu d'afficher l'habituel : CODE affiche tout d'abord WAIT 2hr et quelques secondes après Wait.

Après de brèves recherches sur le net j'ai apris qu'il fallait laisser l'autoradio en veille deux heures puis mettre le code. Néanmoins afin de ne pas perdre mon temps je voudrais savoir qu'est ce qu'est vraiment la veille.

Est-ce en veille quand ça affiche WAIT ou juste quand c'est éclairé sans rien d'affiché ?

 

Avez-vous eu déjà ce problème ? Ais-je bien compris la marche à suivre ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §tit746mM

bonjour j'ai le meme probleme mais j'ai pas le code pourrais tu me dire ou est le numero de serie et à qui tu a telephoner pour qu'il te donne le code?? merci d'avance thierry moi c'est stratus cab 2 litres de 1997 avec k7 et magasin de cd

Lien vers le commentaire
Partager sur d’autres sites

Ou parfois l'ancien propriétaire l'a marqué quelque part. :)

Cela a été le cas lorsque j'ai acheté ma Chrysler Stratus V6 LX.

Je n'avais pas le code ,j'ai donc été a la concession Chrysler ,et juste apres l'avoir remis en route apres l'avoir démonté , le mecano de chez Chrysler m'a dit "voulez vous que je le marque sur une petite étiquette sur le couvercle de la boite a fusible?".

Il enleve le couvercle de la boite a fusible (situé sur la Chrysler Stratus a gauche du tableau de bord apres avoir ouvert la portiere conducteur") ,et, en enlevant ce couvercle, on a découvert une petite étiquette de collée ou était deja inscrit le fameux code... :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §seb800Km

bonjour, pourriez-vous m'aider. voila après avoir rentré trois mauvais code, l'autoradio m'indique wait. ce que j'ai fait contact mis entièrement pendant deux heures. rien a faire celui-ci remarque attendre deux heures. j'ai débranché la batterie une nuit j'ai aussi enlever les fusibles mais toujours la même histoire. pouvez vous m'indiquer une autre procédure merci

Lien vers le commentaire
Partager sur d’autres sites

bonjour, pourriez-vous m'aider. voila après avoir rentré trois mauvais code, l'autoradio m'indique wait. ce que j'ai fait contact mis entièrement pendant deux heures. rien a faire celui-ci remarque attendre deux heures. j'ai débranché la batterie une nuit j'ai aussi enlever les fusibles mais toujours la même histoire. pouvez vous m'indiquer une autre procédure merci

 

Théoriquement, il ne faut ni mettre le contact, ni debrancher la batterie, mais juste attendre 2 heures, sans rien toucher, avant que le msg "wait" disparaisse.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...