Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
ASX

anoalie eclairage


Invité §mic005Ix
 Partager

Messages recommandés

Invité §mic005Ix

Bonsoir j ai eu un truc bizarre ce soir en prenant mon véhicule en faite je m explique lorsque j ai ouvert mon véhicule les feux se sont allume le commodo étant en mode auto et la je me suis aperçu que le feux a les ard éclairer très faiblement et que la veilleuse avd n éclairer plus j ai regarder la conection des veilleuse et il n y a rien de suspect et mon ampoule avd était bonne je suis alors rentrer chez moi et la surprise tout re fonctionne! Jusqu' a quand je c est pas mais c est curieux.

Quelq un a t il déjà eu ce problème ou conne t il le problème?

Merci d avance

Michael

Lien vers le commentaire
Partager sur d’autres sites

Invité §mic005Ix

Bonsoir je reposte un petit message juste pour vous dire que le problème et maintenant permanent. Alors si quelqu un connait le souci je sui preneur

 

en l attente de votre reponse

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano853tx

Bonjour Michael,

J'ai aussi un probleme intermittent: ASX S CONCEPT 115CV AOUT 2015 59000KMS. A l'ouverture (unlock) parfois seul le coté gauche s'allume av/ ar. Autrement, en général , les deux leds avant et feux arrières s'allument. J'ai pris des photos et lors de révision des 60000 kms j'en parlerai.

Révision début AOUT.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano705fS

ASX S CONCEPT 115 AOUT 2015 65000 KMS. REF mon post précédent.

Le garage a changé l'ampoule boite a gants pour le problème éclairage coté droit qui ne s'allumait pas .

Bonjour,

Nous hésitons à acheter un Mitsubishi ASX 1.6DI-D 115 CLEARTEC S- edition euro 6 2WD

Pouvez vous me dire ce que vous en pensez ?

 

Je vous remercie

 

 

 

[h1]

[/h1]

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir j ai eu un truc bizarre ce soir en prenant mon véhicule en faite je m explique lorsque j ai ouvert mon véhicule les feux se sont allume le commodo étant en mode auto et la je me suis aperçu que le feux a les ard éclairer très faiblement et que la veilleuse avd n éclairer plus j ai regarder la conection des veilleuse et il n y a rien de suspect et mon ampoule avd était bonne je suis alors rentrer chez moi et la surprise tout re fonctionne! Jusqu' a quand je c est pas mais c est curieux.

Quelq un a t il déjà eu ce problème ou conne t il le problème?

Merci d avance

Michael

 

 

Bonsoir, j'ai le même soucis depuis deux semaines, cela se produit et le lendemain plus rien, a-t-on trouvé une solution pour votre voiture ? Sauriez-vous me dire le soucis exact ?

Merci à vous.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano200DA

 

Bonsoir, j'ai le même soucis depuis deux semaines, cela se produit et le lendemain plus rien, a-t-on trouvé une solution pour votre voiture ? Sauriez-vous me dire le soucis exact ?

Merci à vous.

 

 

Bonjour, même problème pour moi. Avez-vous trouvé la cause du problème ?

 

Merci de vos retours.

Lien vers le commentaire
Partager sur d’autres sites

 

Bonsoir, j'ai le même soucis depuis deux semaines, cela se produit et le lendemain plus rien, a-t-on trouvé une solution pour votre voiture ? Sauriez-vous me dire le soucis exact ?

Merci à vous.

Même phénomène depuis quelques jours, lorsque j ai ouvert mon véhicule les feux se sont allume le commodo étant en mode auto et la je me suis aperçu que le feux a les ard éclairer très faiblement et que la veilleuse avd n éclairer plus j ai regarder la connection des veilleuse et il n y a rien de suspect et mon ampoule avd était bonne.

Pour que le côté droit fonctionne il faut que je passe le comodo sur off et que je le remette en auto.

Quelqu'un a t-il une solution ?

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano084pE

Bonjour, ayant eu ce souci sur le mien (ASX 1,8 115ch 2wd de 2015)

Il faut juste que vous vérifier si l’ampoule de qui se trouve dans votre boîte à gants n’est pas grillé... changer celle ci et tout rentre dans l’ordre!!! Cela paraît impensable mais ça marche.

Par contre j’aurais une petite question pour le mien cela fait maintenant quelques semaine que le mien se met à fumer bleu avec une odeur pas agréable du tout. Sans perte de puissance ni d’indication au tableau de bord. Je lis des régénérations de FAP et autres filtres mais je n’y crois pas trop. Mon niveau d’huile est bon. Et toutes les révisions ont été faite chez Mitsu.

Mon ASX a maintenant 125000kms jamais eu aucune souci avec.

Si quelqu’un a une idée je suis preneur

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Le 27/03/2020 à 18:30, Invité §Ano084pE a dit :

Bonjour, ayant eu ce souci sur le mien (ASX 1,8 115ch 2wd de 2015)

Il faut juste que vous vérifier si l’ampoule de qui se trouve dans votre boîte à gants n’est pas grillé... changer celle ci et tout rentre dans l’ordre!!! Cela paraît impensable mais ça marche.

Par contre j’aurais une petite question pour le mien cela fait maintenant quelques semaine que le mien se met à fumer bleu avec une odeur pas agréable du tout. Sans perte de puissance ni d’indication au tableau de bord. Je lis des régénérations de FAP et autres filtres mais je n’y crois pas trop. Mon niveau d’huile est bon. Et toutes les révisions ont été faite chez Mitsu.

Mon ASX a maintenant 125000kms jamais eu aucune souci avec.

Si quelqu’un a une idée je suis preneur

 

Cordialement

Bonjour, j'ai aussi ce souci d'éclairage défectueux à ARD. J'ai changé tout le bloc, mais sans résultat... J'ai regardé dans la Boite à gants, mais je ne vois pas d'éclairage... QQun peut-il me dire s'il y en a un et où il se situe ? merci d'avance !JP

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...