Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne essuie glace et cherche emplacement relais


Invité §fra365hC

Messages recommandés

Invité §fra365hC

Bonjour,

 

Du jour au lendemain mes essuie-glaces ne fonctionnent plus! Rien du tout!

J'ai démonté le moteur et en le testant directement sur la batterie il fonctionne.

Alors qu'est ce que ça peut être?

J'ai pensé au relais mais je ne suis pas sûr et de plus je ne sais pas où il se trouve.

Quelqu'un pourrait-il m'aider ou me donner son avis?

Merci d'avance!

Lien à poster
Partager sur d’autres sites
Invité §fra365hC

Alors pour ceux que ça pourrait aidé, j'ai trouvé!

Il s'agit en fait de la masse qui est mauvaise.

J'ai relié le corps de l’essuie-glace à une boulon dans le compartiment moteur par un fil electrique et tout est rentré dans l'ordre!

Lien à poster
Partager sur d’autres sites
Invité §Ano314zp

Alors pour ceux que ça pourrait aidé, j'ai trouvé!

Il s'agit en fait de la masse qui est mauvaise.

J'ai relié le corps de l’essuie-glace à une boulon dans le compartiment moteur par un fil electrique et tout est rentré dans l'ordre!

 

 

 

 

Super!!!merci heureusement que des gens comme vous!

Panne résolu en moins de 20 minutes

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...