Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème AdBlue


Messages recommandés

Bonjour à tous, je viens chercher de l'aide ici car j'ai un problème d'adblue sur ma voiture et ne suis pas sure de savoir quoi faire. C'esu une Sharan de 2014 2.0 TDI 140ch

 

J'ai le temoin defaut adblue qui est venu avec le compte à rebourd 1000km.

La première fois j'ai pu faire un test d'efficience SCR avec le Soft VAGCOM et le problème à disparus. Il est ensuite revenu quelque temps après..

 

J'ai voulus refaire le test d'efficience SCR et la il ne peut pas aboutire car il me met test abandonné pour raison de sécurité.. En parallèle j'ai mesuré la sonde NOX et j'ai bien vu des valeurs.. Mais un truc m'a semblé bizarre. Sur la mesure NOX sensor, j'ai une première partie qui a l'air de rien mesuré, il me met trois traits --- et la seconde partie j'ai bien une valeur en ppm..

 

Je vous met des copies d'écrans en pièce jointe.

 

Vous pensez à un capteur NOX deffectueux? ou autre capteur? ou vous me conseillé d'autres tests à  faire?

 

Merci d'avance pour votre aide..

 

 

92.jpg

91.jpg

Lien à poster
Partager sur d’autres sites

Bon j'ai pu définir la provenance de la panne. C'est le réservoir AdBlue qui est bouché/cristalisé.. J'ai pu faire un nettoyage rapide, ca a fonctionné un moment mais ca a fini par se reboucher..

 

Je regarde du coup pour supprimer tout ce système AdBlue.. Vous connaissez des moyens de le faire par l'OBD?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page