Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Transit Custom / Tourneo Custom

Problème de batterie sur mon Ford tourner custom


Invité Stanislas
 Partager

Messages recommandés

Invité Stanislas

Bonjour,

En voulant vérifier la tension  de ma batterie je me suis rendu compte qu'il y en avait 2.

 

L'une d'elle me donne une tension  de 7 Volts au lieu de 12. L'autre est bien à 12 Volts. 

 

Quand je démarre les 2 batteries sont à 15 volts. 

 

J'ai voulu vérifier la batterie suite à quelques symptômes étranges, lumières plafonnier très faible, l'aiguille du réservoir qui monte peu ou très lentement. Plus de feu de détresse à l'ouverture/fermeture centralisée..... 

 

Aucun problème de démarrage. 

 

Mes questions sont les suivantes:

Est-ce que je dois simplement recharger ma batterie ? 

Faut-il la changer? 

Comment la démonter vu tout les fils? Si j'enlève les bornes il y encore des fils qui gênent. Il y a un fils qui relie les 2 bornes négatives des 2 batteries. 

Si j'enlève cette batterie, je n'ai pas de risque de provoquer une panne électrique/électronique sur mon véhicule ? 

 

Merci de vos retours. 

Stan

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Si je ne me trompe pas vous avez 2 batteries réparties par utilités. Donc une pour les accessoires et l'autre pour la gestion moteur ( Type camping car )

A savoir une batterie bien chargée est à 12,6 Volts quand elle est à 12,2 V elle est chargée à 20% , en dessous des 11 volts elle est réputée HS ( tro sulfatée pour être rechargée ) Donc à 12V elle est vide et il est encore temps de la recharger.

Sur ce constat celle qui est à 12 V sert au moteur vu que vous arrivez encore à démarrer. L'autre est déjà HS il va falloir la déposer.

Ensuite lorsque le moteur tourne c'est l'alternateur qui délivre l'énergie à l'ensemble du système il régule la tension entre 13,3V et 14,7 V. Dans votre cas 15 volts c'est déjà trop élevé votre alternateur est donc HS ( ou votre multimètre, c'est à valider avant de faire des mesures sur une pile par exemple ). En général un alternateur débite vers les 13,3 volts moteur en route au repos.

Pour commencer charger la batterie et changer la deuxième. Le moins est commun et il est relié à la masse du véhicule donc c'est normal.

https://batterie-au-top.com/guide/comment-recharger-batterie-voiture/

Le seul risque de sortir les batteries pour les recharger c'est de faire un court circuit  ( on commence toujours par la borne négative ) et de perdre le code de l'autoradio ( bien le noter avant de débrancher il va falloir le rentrer à nouveau après la remise en service.

A suivre

Modifié par miloux33
Lien vers le commentaire
Partager sur d’autres sites

Invité Stanislas

Bonjour Miloux33, 

 

Plus précisément l'une des batteries m'indique 13 volts et non pas 12.

 

Je vais vérifier avec un autre multimètre plus précis. 

 

Celle à 7 volts est donc HS, aucun intérêt de la recharger donc? 

 

Pour l'alternateur, comment puis-je vérifier s'il est HS? 

 

Autre question, où puis-je trouver le code de mon autoradio ? 

 

Bonne journée

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Attention à votre multimètre voir avec une pile de 9 Volts  une pile neuve à vide est de l'ordre de 9,6 V et de 1,6 V pour des piles de 1,5 V

Après pour la batterie à  7 volts c'est mort.

Pour l'alternateur quand vous accélérez il ne doit pas monter au dessus des 14,7V  à 15 V on est dans le domaine de la surtension. Et comme je l'ai déjà indiqué moteur en route véhicule à l'arrêt on est à environ 13,3 V.

Pour le code pas de soucis on a une procédure sur notre forum on a juste besoin du numéro de série sous la forme Vxxxxx et c'est gratuit...

 

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Bonjour. 

 

Pas de code radio sur un custom. 

 

Changes déjà ta batterie qui est a 7v 

 

L alternateur n'y touches pas . Il n a rien .. c est du smart charge. 15 v par moments c est tout à fait normal. 

 

Normalement pour déposer la/les batteries , il faut déposer le siège. 4 vis torx. 

 

Moi je le fais sans déposer le siège . Mais il faut être habile. 

 

Débranches les 2 cosses de masse avant de toucher a quoi que ce soit. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...