Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Tucson

Affichage « SOS » sur le tableau de bord


Christopher3
 Partager

Messages recommandés

Bonjour à tous !

 

Avez-vous déjà eu l’affichage “ SOS » d’affiché sur le tableau de bord ?

 

Mon concessionnaire n’a trouvé aucune raison et rien n’est indiqué dans la notice technique..

 

J’ai parcouru plusieurs sites Internet et.. rien

 

Parfois il ne s’affiche plus pendant quelques kilomètres puis reviens sans savoir pourquoi

 

Le concessionnaire me dit qu’il n’y a pas d’inquiétude mais forcément j’aimerais qu’il disparaisse…

 

Avez-vous déjà eu ce cas ? Ou peut-être la réponse à ma question… ?

 

Merci 

FA958B87-C1FF-45A9-B34A-45D63D2F2842.jpeg

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Bordeaux1 a dit :

Pas de rapport avec le bouton SOS au niveau palonnier?

Non justement le concessionnaire a appuyé sur le bouton du plafonnier et on est rentré en communication avec le service d’urgence…

 

D’ailleurs une fois qu’on appuie sur le bouton impossible de se déconnecter… il faut attendre que ce soir eux qui raccroche (C’est bon à savoir pour les curieux 😆)

Lien vers le commentaire
Partager sur d’autres sites

Tu parles… Au bout de 10 secondes une dame répond en disant « bonjour vous êtes en détresse ? m’entendez-vous dans le véhicule… ? »

 

Et malheureusement impossible de revenir en arrière juste après avoir appuyé genre pour raccrocher…

 

C’est purement en cas d’urgence et pas du tout un service technique…

 

Chez VOLKSWAGEN à côté du bouton SOS au plafond il y avait un autre bouton avec une clé plate et on arrivait à avoir une assistance mais pas chez Hyundai..

Lien vers le commentaire
Partager sur d’autres sites

Honnêtement je ne vais pas critiquer le concessionnaire, il n’y a rien sur la doc technique et pas 1 seul forum ou site internet qui en parle… j’ai même pas trouvé 1 seule photo sur Google avec cet affichage sur le tableau de bord.. 

Le seul élément SOS c’est le bouton d’urgence… 

A croire que je suis le seul chanceux depuis que le TUCSON 4 est sorti 😆 

J’ai pas de problème « apparents » pas de bug, juste ce foutu affichage SOS Rouge qui me frustre que personne ne sache ce que c’est…

Lien vers le commentaire
Partager sur d’autres sites

il y a 12 minutes, MPower a dit :

Aucune inquiétude. La voiture est encore sur ses 4 roues. 

Tout va bien ! 

 

szvn.gif

😂

 

C'est l'histoire d'un mec qui avait un TUCSON qui affichait SOS et qui au fur et à mesure de sa chute le concessionnaire lui répétait sans cesse pour le rassurer : jusqu'ici tout va bien, jusqu'ici tout va bien, jusqu'ici tout va bien...  Le problème ce n'est pas la chute, c'est l'atterrissage.

 

J’avais eu LA HAINE j’te raconte pas 🤣🤣

Lien vers le commentaire
Partager sur d’autres sites

Hello

Sur le web il existe des questions sur le bouton SOS en rouge, liés a des problématiques de batterie 

https://forums.automobile-propre.com/topic/appel-sos-ecall-sans-raison-apparente-26175/

https://www.ioniqforum.com/threads/red-light-on-sos-button-and-12v-battery-warning.36843/

 

Peut-être un début de piste

 

Lien vers le commentaire
Partager sur d’autres sites

Interesting!!!( Pour Deglingo)

Les batteries 12 v , ce sera de plus en plus un pb. Sur ma Lexus, j'ai dû démarrer plusieurs fois avec un booster gracieusement offert par la cc après que je sois allé leur dire que ça commençait à me faire suer....et que la prochaine fois je dérangerai le patron à 3 h du mat pour qu'il vienne me démarrer.

Sur le Tuc, je pense que c'est autrement mieux géré , en tout  cas mon booster est en vacances😁

Lien vers le commentaire
Partager sur d’autres sites

Bonjour. Le sujet est un peu vieux mais j'ai le même problème depuis quelques jours sur ma Tucson qui n'a qu'un mois.

 

Je pense que c'est apparu avec les jours froids qu'on a eu.

Le voyant est allumé le matin pendant 5 ou 6 km et puis s'arrête.

 

Avez-vous trouvé la raison ? Ou une piste?

 

Merci.

Modifié par regi00
Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse. Je n'ai pas encore vérifier.

 

Par contre, hier il faisait froid et le voyant s'est allumé pendant quelques kilomètres. Après plus rien.

Ce matin, il faisait plus doux, pas de voyant allumé.

 

A vérifier mais on dirait bien que le froid joue un rôle. Peut-être au niveau de l'antenne qui permet l'appel qui serait givrée et donc inexploitable ?

Je continuerai à être attentif.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager



Newsletter Caradisiac

Abonnez-vous à la newsletter de Caradisiac

Recevez toute l’actualité automobile

L’adresse email, renseignée dans ce formulaire, est traitée par GROUPE LA CENTRALE en qualité de responsable de traitement.

Cette donnée est utilisée pour vous adresser des informations sur nos offres, actualités et évènements (newsletters, alertes, invitations et autres publications).

Si vous l’avez accepté, cette donnée sera transmise à nos partenaires, en tant que responsables de traitement, pour vous permettre de recevoir leur communication par voie électronique.

Vous disposez d’un droit d’accès, de rectification, d’effacement de ces données, d’un droit de limitation du traitement, d’un droit d’opposition, du droit à la portabilité de vos données et du droit d’introduire une réclamation auprès d’une autorité de contrôle (en France, la CNIL). Vous pouvez également retirer à tout moment votre consentement au traitement de vos données. Pour en savoir plus sur le traitement de vos données : www.caradisiac.com/general/confidentialite/

×
  • Créer...