Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Laguna

Prise Jack mais pas d'audio Auxiliaire sur Laguna 3 Coupé


ilx
 Partager

Messages recommandés

Bonjour à toutes/tous,

 

Pour résumer rapidement, j'ai fait l'acquisition d'une Laguna 3 Initiale Coupé 2.0L 150ch immatriculée initialement en 2013.
Elle dispose d'un système Carminat N&C de ce que j'ai pu déduire et de prises USB et Jack dans la console centrale sous l'accoudoir.

Le système Bluetooth de base ne permettant pas la lecture de musique, j'ai acheté un module BT vers jack (lien de la fiche technique), que j'ai connecté sans aucun succès.

 

 

En connectant le module aux prises USB et jack dans l'accoudoir, le module Bluetooth ne semble pas alimenté et l'est uniquement si je l'alimente via la prise allume-cigare en y branchant un adaptateur.

 

Une fois le module alimenté et mon téléphone connecté, il m'est impossible de passer en mode audio 'Auxiliaire', les seules options étant AM/FM et CD.

La console centrale ne dispose pas de bouton "Source" ou de symbole de note de musique ou même sur le volant, ou les seules annotations sur les boutons multimedia sont "CD/Radio".

 

J'ai vu plusieurs posts sur d'autres forums détaillant l''installation de modules directement au système de la voiture, mais celle-ci disposant d'une prise Jack, je serais étonné qu'elle ne soit reliée à rien et qu'il faille en effet bricoler une solution.

 

N'hésitez pas si je peux fournir plus d'infos en cas de besoin et j'espère pouvoir bientôt profiter de ma musique sur la route.

 

Merci d'avance !

Lien vers le commentaire
Partager sur d’autres sites

hello, pour débugger le truc, as-tu essayer avec un prise jack male vers jack male pour brancher la sortie casque de ton téléphone direct sur la voiture ?

 

des fois quand tu connectes le casque il envoit un petit signal juste pour vérifier, si la prise bluetooth le fait pas, pour lui ya rien branché sur la prise et le choix 'prise aux' apparait pas :o (enfin j'ai déjà vu des trucs fonctionnant comme ça, pas forcément dans une voiture, d'ailleurs :) )... en connectant directement le tel, vérifies si le choix "aux" apparait dans tes menus ?

 

l'autre idée serait que les prises aux / usb de ta console centrale soient reliées à une audiobox qui aurait été démontée... ou, pire, qui n'aurait pas été configurée dans les menus de l'autoradio... mais ça me semblerait étrange (à moins que l'autoradio ait été remplacé en échange std ?

 

ya un topic unique laguna III coupé, tente là-bas ?

Lien vers le commentaire
Partager sur d’autres sites

Hello, j'ai tenté ce que je pouvais pour le moment, le téléphone n'a pas de sortie Jack directe, d'où le module Bluetooth que j'ai mentionné, sinon je suis d'accord que ça aurait été plus facile à tester.

 

Je vais essayer de trouver une source audio directe via Jack sans passer par le BT juste pour voir.

 

Pour ce qui est de la déconnexion/absence d'audiobox, c'est ce qui me faisait douter donc je vais voir pour tester plus en détail.

 

Je vais tester sur le thread Laguna Coupé si ça ne donne rien, merci de ta réponse !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...